

<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]> <html class="ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]> <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9" lang="en"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html>
<!--<![endif]-->
<head>
  <meta charset="utf-8">
  <title>A sustainable perspective on digital infrastructure</title>
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <link rel="shortcut icon" href="/img/favicon.ico" type="image/x-icon" />
  <meta name="description" content="When you think of infrastructure you
might immediately picture transport
networks, buildings or sewage, water
and electrical systems: physical things,
or hard landscape elements. But as
with most things in a world in which the
Covid-19 outbreak has shaken up longheld
beliefs, the infrastructure sector is
becoming a different place too.">
  <link rel="stylesheet" href="/css/main.min.css?v=4">
  <!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"> </script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"> </script>
	<![endif]-->
  <link rel="canonical" href="/fr/insights/2020/10/sustainable-infrastructure-a-sustainable-perspective-on-digital-infrastructure/" />
    
    <meta property="og:url" content="https://www.columbiathreadneedle.fr/regional-home/institutional/insights/2020/10/sustainable-infrastructure-a-sustainable-perspective-on-digital-infrastructure/" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="A sustainable perspective on digital infrastructure" />
    <meta property="og:description" content="" />
    <meta property="article:published_time" content="2020-10-14T14:39:45.0000000Z" />
    <meta property="og:image" content="https://www.columbiathreadneedle.fr/media/13889094/lefdal_mine_315x168.png" />
    <meta property="fb:app_id" content="170592633347125" />

  
      <script type="text/javascript">

        var _INVESTORTYPE = 27;
        var _COUNTRY = 40;

        var idio_filter = getMetaFilter("section:" + _INVESTORTYPE + " AND section:" + _COUNTRY + "");

          function getMetaFilter(filter, dedupe) {
              var metas = document.getElementsByTagName('meta');

              for (var i = 0; i < metas.length; i++) {
                  if (metas[i].getAttribute("property") == 'og:url') {
                      filter += ' AND -original_url:"' + metas[i].getAttribute("content").replace('https', "http") + '"' + ' AND -original_url:"' + metas[i].getAttribute("content") + '"';
                      break;
                  }
              }

              if (dedupe) {
                  var as = document.getElementsByTagName('a');

                  for (var i = 0; i < as.length; i++) {
                      var match = /\/Insights\/.+\/([^\/]+)\//i.exec(as[i].href);
                      if (match) {
                          filter += ' AND -original_url:*' + match[1] + '*';
                      }
                  }
              }

              return filter;
          }

          function idioUpdateURLs(dom) {
              var _a = dom.getElementsByTagName("a");
              var _base = /\/[a-zA-Z]+\//.exec(document.location.pathname);
              for (var i = 0; i < _a.length; i++) {
                  var _path = /\/(insights\/.+)/.exec(_a[i].href);
                  // don't append /insights/ if it's already there
                  if (_path && _base) {
                      _a[i].href = ((_base != '/insights/') ? _base[0] : '/') + _path[1];
                  }
              }
          }

      </script>


  
  <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
  <script src="https://code.jquery.com/jquery-migrate-3.0.0.min.js"></script>
  <script src="//threadneedle.kuluvalley.com/widgets/application.js"></script>
</head>
<body class="cti">
  
  <form method="post" action="/regional-home/institutional/insights/2020/10/sustainable-infrastructure-a-sustainable-perspective-on-digital-infrastructure/?it=Institutional" id="form">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MQ9kFgJmD2QWAmYPZBYCZg9kFgICAxBkZBYEAgUPZBYEZg8PFgIeBFRleHQFC0plIGNvbmZpcm1lZGQCAQ8PFgIfAAUQSmUgbidhY2NlcHRlIHBhc2RkAgYPZBYCZg8WAh8ABZ8EPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPg0KKGZ1bmN0aW9uKCkgew0KICAgIGZ1bmN0aW9uIGFzeW5jX2xvYWQoKXsNCiAgICAgICAgdmFyIHMgPSBkb2N1bWVudC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTsNCiAgICAgICAgcy50eXBlID0gJ3RleHQvamF2YXNjcmlwdCc7DQogICAgICAgIHMuYXN5bmMgPSB0cnVlOw0KICAgICAgICBzLnNyYyA9ICcvL3NjcmlwdHMuc29waHVzMy5jb20vczNzL3RocmVhZG5lZWRsZS91ay9sb2dnaW5nLmpzJzsNCiAgICAgICAgdmFyIHggPSBkb2N1bWVudC5nZXRFbGVtZW50c0J5VGFnTmFtZSgnc2NyaXB0JylbMF07DQogICAgICAgIHgucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUocywgeCk7DQogICAgfQ0KICAgIGlmICh3aW5kb3cuYXR0YWNoRXZlbnQpDQogICAgICAgIHdpbmRvdy5hdHRhY2hFdmVudCgnb25sb2FkJywgYXN5bmNfbG9hZCk7DQogICAgZWxzZQ0KICAgICAgICB3aW5kb3cuYWRkRXZlbnRMaXN0ZW5lcignbG9hZCcsIGFzeW5jX2xvYWQsIGZhbHNlKTsNCn0pKCk7DQo8L3NjcmlwdD4NCg0KZGTzSJSBLhc5fr6xOFbufwwXKXQ7lMgZW0jceyayUPcLjg==" />
</div>

    <div class="header">
      <div class="container-fluid">
        <div class="header-top row">
          <div class="col-xs-12 col-sm-12 col-md-4">
            
    <a href="/fr/"><img src="/img/global-logo.png" alt="Columbia Threadneedle Investments" class="logo" /></a>

          </div>
          <div class="col-xs-12 col-sm-8 hidden-xs hidden-sm no-padding">
            <div class="head-nav-container clearfix">
              



		<div class="investor-select-header-container hidden-xs hidden-sm">
			<select id="investor-select-header" tabindex="3" class="selectpicker" style="display: none">
				<option data-hidden="true">S&#233;lectionnez investisseurs</option>
					<option  value="/?it=Private">Investisseur priv&#233;</option>
					<option selected=selected value="/?it=Institutional">Institutionnels</option>
			</select>
		</div>
	<div class="language-select-header-container hidden-xs hidden-sm">
		<select id="language-select-header" style="display: none">
                        <option selected=selected value="/fr/">fran&#231;ais</option>
		</select>
	</div>
		<div class="region-select-header-container hidden-xs hidden-sm">
			<select id="region-select-header" style="display: none">
				<option data-hidden="true">Choisissez le pays</option>
                    <option  value='https://www.columbiathreadneedle.de' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174593/deutschland.png&#39; alt=&#39;Germany&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Germany">Germany</option>
                    <option  value='https://www.columbiathreadneedle.com.au' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174578/au.png&#39; alt=&#39;Australia&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Australia">Australia</option>
                    <option  value='https://www.columbiathreadneedle.at' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174573/osterreich.png&#39; alt=&#39;Austria&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Austria">Austria</option>
                    <option  value='https://www.columbiathreadneedle.be' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174583/belgium.png&#39; alt=&#39;Belgium&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Belgium">Belgium</option>
                    <option  value='https://www.columbiathreadneedle.dk' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174598/denmark.png&#39; alt=&#39;Denmark&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Denmark">Denmark</option>
                    <option  value='https://www.columbiathreadneedle.es' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174603/espana.png&#39; alt=&#39;Spain&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Spain">Spain</option>
                    <option  value='https://www.columbiathreadneedle.fi' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/3338209/finland.png&#39; alt=&#39;Finland&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Finland">Finland</option>
                    <option selected=selected value='https://www.columbiathreadneedle.fr' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174608/france.png&#39; alt=&#39;France&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; France">France</option>
                    <option  value='https://www.columbiathreadneedle.hk' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174613/hong-kong.png&#39; alt=&#39;Hong Kong&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Hong Kong">Hong Kong</option>
                    <option  value='https://www.columbiathreadneedle.ie' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174618/ireland.png&#39; alt=&#39;Ireland&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Ireland">Ireland</option>
                    <option  value='https://www.columbiathreadneedle.it' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174623/italia.png&#39; alt=&#39;Italy&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Italy">Italy</option>
                    <option  value='https://www.columbiathreadneedle.se' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1267575/sverige.png&#39; alt=&#39;Sweden&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Sweden">Sweden</option>
                    <option  value='https://www.columbiathreadneedle.lu' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174628/luxembourg.png&#39; alt=&#39;Luxembourg&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Luxembourg">Luxembourg</option>
                    <option  value='https://www.columbiathreadneedle.me' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/10426821/uae.png&#39; alt=&#39;Middle East&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Middle East">Middle East</option>
                    <option  value='https://norway.columbiathreadneedle.com' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/5913654/norge.png&#39; alt=&#39;Norway&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Norway">Norway</option>
                    <option  value='https://www.columbiathreadneedle.nl' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174633/nederland.png&#39; alt=&#39;Netherlands&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Netherlands">Netherlands</option>
                    <option  value='https://www.columbiathreadneedle.pt' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/3338228/portugal.png&#39; alt=&#39;Portugal&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Portugal">Portugal</option>
                    <option  value='https://www.columbiathreadneedle.co.uk' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/3339144/united-kingdom.png&#39; alt=&#39;UK&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; UK">UK</option>
                    <option  value='https://www.columbiathreadneedle.sg' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174643/singapore.png&#39; alt=&#39;Singapore&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Singapore">Singapore</option>
                    <option  value='https://www.columbiathreadneedle.ch' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174588/switzerland.png&#39; alt=&#39;Switzerland&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Switzerland">Switzerland</option>
                    <option  value='https://www.columbiathreadneedleus.com/choice/' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1609312/united-states.png&#39; alt=&#39;U.S.&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; U.S.">U.S.</option>
			</select>
		</div>
		<nav class="mini-nav hidden-xs hidden-sm">
			<ul>
					<li><a href="https://www.columbiathreadneedle.com/">Accueil global</a></li>
					<li><a href="https://www.columbiathreadneedle.com/media-centre/disclaimer/media-centre-disclaimer/">Presse</a></li>
					<li><a href="/fr/Notre-société/Opportunités-de-carrière/">Carri&#232;res</a></li>
			</ul>
		</nav>

            </div>
          </div>
          <a id="main-nav-btn" href="javascript:void(0);" class="toggle-mobile-nav-btn navbar-toggle collapsed" data-toggle="collapse" data-target="#main-nav"></a>
        </div>
        <div class="header-nav row">
          


<nav id="main-nav" class="navbar collapse navbar-collapse">
  <ul class="nav">
        <li>
          <a href="/fr/">Accueil</a>
        </li>
        <li class="divider-vertical"></li>
        <li class="dropdown dropdown-large">

          <a href="/fr/Compétences-dinvestissement/">Comp&#233;tences d&#39;investissement</a>

          <div class="dropdown-menu dropdown-menu-large hidden-xs hidden-sm" style="width: 100%;">

            <div class="menu-wrap col-xs-12 no-padding" style="display: table;">

                <div class="col-xs-3 sub-menu-primary no-padding">
                  <div class="sub-content">
                    <ul id="sub-menu-1" class="nav">
                          <li><a href="/fr/Compétences-dinvestissement/Obligations/">Obligations</a></li>
                          <li><a href="/fr/Compétences-dinvestissement/Actions/">Actions</a></li>
                          <li><a href="/fr/Compétences-dinvestissement/Matières-premières/">Mati&#232;res premi&#232;res</a></li>
                          <li><a href="/fr/Compétences-dinvestissement/Gestion-Multi-actifs/">Gestion Multi-actifs</a></li>
                          <li><a href="/fr/Compétences-dinvestissement/Solutions-dinvestissement-mondiales-/">Solutions d&#39;investissement mondiales </a></li>
                          <li><a href="/fr/Compétences-dinvestissement/Gouvernance-et-investissement-responsable/">Gouvernance et investissement responsable</a></li>
                          <li><a href="/fr/Compétences-dinvestissement/Gestion-collective/">Gestion collective</a></li>
                          <li><a href="/fr/Compétences-dinvestissement/Mandats-dédiés/">Mandats d&#233;di&#233;s</a></li>
                          <li><a href="/fr/Compétences-dinvestissement/Gestion-des-risques/">Gestion des risques</a></li>
                          <li><a href="/fr/Compétences-dinvestissement/Outil-de-notation-ESG/">Outil de notation ESG</a></li>
                          <li class="dropdown-submenu" prime-menu="278632">
                            <a href="/fr/Compétences-dinvestissement/Thèmes-dinvestissement/">Th&#232;mes d&#39;investissement</a>
                          </li>
                    </ul>
                  </div>
                </div>
              <div class="col-xs-3 sub-menu-secondary no-padding">
                <div class="sub-content">
                    <ul class="sub-menu nav " sub-menu="278632" style="">
                        <li><a href="/fr/Compétences-dinvestissement/Thèmes-dinvestissement/Les-objectifs-de-développement-durable-des-Nations-Unies-et-nos-thèmes/">Les objectifs de d&#233;veloppement durable des Nations Unies et nos th&#232;mes</a></li>                        <li><a href="/fr/Compétences-dinvestissement/Thèmes-dinvestissement/Investissements-responsables/">Investissements responsables</a></li>                        <li><a href="/fr/Compétences-dinvestissement/Thèmes-dinvestissement/Finance-Comportementale/">Finance Comportementale</a></li>                        <li><a href="/fr/Compétences-dinvestissement/Thèmes-dinvestissement/Saisir-lintangible/">Saisir l&#39;intangible</a></li>                        <li><a href="/fr/Compétences-dinvestissement/Thèmes-dinvestissement/Threadneedle-Global-Equities/">Threadneedle Global Equities</a></li>                    </ul>                </div>
              </div>

              <div class="col-xs-4 sub-menu-feature no-padding">
                <div class="sub-content">
                  <div class="col-xs-12">
                  </div>
                </div>
              </div>
            </div>
          </div>
        </li>
        <li class="divider-vertical"></li>
        <li>
          <a href="/fr/Fonds-et-VL/">Fonds et VL</a>
        </li>
        <li class="divider-vertical"></li>
        <li class="dropdown dropdown-large">

          <a href="/fr/Insights/">Insights</a>

          <div class="dropdown-menu dropdown-menu-large hidden-xs hidden-sm" style="width: 100%;">

            <div class="menu-wrap col-xs-12 no-padding" style="display: table;">

                <div class="col-xs-3 sub-menu-primary no-padding">
                  <div class="sub-content">
                    <ul id="sub-menu-1" class="nav">
                          <li><a href="/fr/Insights/Tous-les-articles/">Tous les articles</a></li>
                          <li><a href="/fr/Insights/World-in-Motion-Notre-blog-sur-les-marchés-actions-internationales/">World in Motion - Notre blog sur les march&#233;s actions internationales</a></li>
                    </ul>
                  </div>
                </div>
              <div class="col-xs-3 sub-menu-secondary no-padding">
                <div class="sub-content">
                </div>
              </div>

              <div class="col-xs-4 sub-menu-feature no-padding">
                <div class="sub-content">
                  <div class="col-xs-12">
                  </div>
                </div>
              </div>
            </div>
          </div>
        </li>
        <li class="divider-vertical"></li>
        <li class="dropdown dropdown-large">

          <a href="/fr/Centre-de-documentation/">Centre de documentation</a>

          <div class="dropdown-menu dropdown-menu-large hidden-xs hidden-sm" style="width: 100%;">

            <div class="menu-wrap col-xs-12 no-padding" style="display: table;">

                <div class="col-xs-3 sub-menu-primary no-padding">
                  <div class="sub-content">
                    <ul id="sub-menu-1" class="nav">
                          <li><a href="/fr/Centre-de-documentation/Documents-légaux/">Documents l&#233;gaux</a></li>
                          <li><a href="/fr/Centre-de-documentation/DICI/">DICI</a></li>
                          <li><a href="/fr/Centre-de-documentation/Glossaire/">Glossaire</a></li>
                          <li><a href="/fr/Centre-de-documentation/MiFID-II/">MiFID II</a></li>
                          <li><a href="/fr/Centre-de-documentation/Commentaires-de-gestion/">Commentaires de gestion</a></li>
                          <li><a href="/fr/Centre-de-documentation/SICAV-fiches-de-fonds/">SICAV fiches de fonds</a></li>
                          <li><a href="/fr/Centre-de-documentation/OEIC-fiches-de-fonds-/">OEIC fiches de fonds </a></li>
                          <li><a href="/fr/Centre-de-documentation/Changements-significatifs-relatifs-aux-fonds/">Changements significatifs relatifs aux fonds</a></li>
                    </ul>
                  </div>
                </div>
              <div class="col-xs-3 sub-menu-secondary no-padding">
                <div class="sub-content">
                </div>
              </div>

              <div class="col-xs-4 sub-menu-feature no-padding">
                <div class="sub-content">
                  <div class="col-xs-12">
                  </div>
                </div>
              </div>
            </div>
          </div>
        </li>
        <li class="divider-vertical"></li>
        <li class="dropdown dropdown-large">

          <a href="/fr/Notre-société/">Notre soci&#233;t&#233;</a>

          <div class="dropdown-menu dropdown-menu-large hidden-xs hidden-sm" style="width: 100%;">

            <div class="menu-wrap col-xs-12 no-padding" style="display: table;">

                <div class="col-xs-3 sub-menu-primary no-padding">
                  <div class="sub-content">
                    <ul id="sub-menu-1" class="nav">
                          <li><a href="/fr/Notre-société/Notre-société/">Notre soci&#233;t&#233;</a></li>
                          <li><a href="/fr/Notre-société/Approche-d’investissement/">Approche d’investissement</a></li>
                          <li><a href="/fr/Notre-société/Nos-récompenses-/">Nos r&#233;compenses </a></li>
                          <li><a href="/fr/Notre-société/Nos-collaborateurs/">Nos collaborateurs</a></li>
                          <li><a href="/fr/Notre-société/Responsabilité-dentreprise-/">Responsabilit&#233; d&#39;entreprise </a></li>
                          <li><a href="/fr/Notre-société/Opportunités-de-carrière/">Opportunit&#233;s de carri&#232;re</a></li>
                    </ul>
                  </div>
                </div>
              <div class="col-xs-3 sub-menu-secondary no-padding">
                <div class="sub-content">
                </div>
              </div>

              <div class="col-xs-4 sub-menu-feature no-padding">
                <div class="sub-content">
                  <div class="col-xs-12">
                  </div>
                </div>
              </div>
            </div>
          </div>
        </li>
        <li class="divider-vertical"></li>
        <li>
          <a href="/fr/Contactez-nous/">Contactez-nous</a>
        </li>
  </ul>
    <div class="col-xs-5 no-padding visible-xs visible-sm">
      <nav class="mini-nav">
        <ul>
            <li><a href="https://www.columbiathreadneedle.com/">Accueil global</a></li>
            <li><a href="https://www.columbiathreadneedle.com/media-centre/disclaimer/media-centre-disclaimer/">Presse</a></li>
            <li><a href="/fr/Notre-société/Opportunités-de-carrière/">Carri&#232;res</a></li>
        </ul>
      </nav>
    </div>
  <div class="col-xs-7 no-padding visible-xs visible-sm">
    <div class="region-select-nav-container">
      <select id="region-select-nav">
        <option data-hidden="true">Choisissez le pays</option>
          <option  value='https://www.columbiathreadneedle.de'>Germany</option>
          <option  value='https://www.columbiathreadneedle.com.au'>Australia</option>
          <option  value='https://www.columbiathreadneedle.at'>Austria</option>
          <option  value='https://www.columbiathreadneedle.be'>Belgium</option>
          <option  value='https://www.columbiathreadneedle.dk'>Denmark</option>
          <option  value='https://www.columbiathreadneedle.es'>Spain</option>
          <option  value='https://www.columbiathreadneedle.fi'>Finland</option>
          <option selected=selected value='https://www.columbiathreadneedle.fr'>France</option>
          <option  value='https://www.columbiathreadneedle.hk'>Hong Kong</option>
          <option  value='https://www.columbiathreadneedle.ie'>Ireland</option>
          <option  value='https://www.columbiathreadneedle.it'>Italy</option>
          <option  value='https://www.columbiathreadneedle.se'>Sweden</option>
          <option  value='https://www.columbiathreadneedle.lu'>Luxembourg</option>
          <option  value='https://www.columbiathreadneedle.me'>Middle East</option>
          <option  value='https://norway.columbiathreadneedle.com'>Norway</option>
          <option  value='https://www.columbiathreadneedle.nl'>Netherlands</option>
          <option  value='https://www.columbiathreadneedle.pt'>Portugal</option>
          <option  value='https://www.columbiathreadneedle.co.uk'>UK</option>
          <option  value='https://www.columbiathreadneedle.sg'>Singapore</option>
          <option  value='https://www.columbiathreadneedle.ch'>Switzerland</option>
          <option  value='https://www.columbiathreadneedleus.com/choice/'>U.S.</option>
      </select>
    </div>
    <div class="language-select-nav-container">
      <select id="language-select-nav">
          <option selected=selected value="/fr">fran&#231;ais</option>
      </select>
    </div>
      <div class="investor-select-nav-container">
        <select id="investor-select-nav">
          <option data-hidden="true">S&#233;lectionnez investisseurs</option>
            <option  value="/?it=Private">Investisseur priv&#233;</option>
            <option selected=selected value="/?it=Institutional">Institutionnels</option>
        </select>
      </div>
  </div>
</nav>

  <a id="sub-nav-btn" href="#" class="collapsed visible-xs visible-sm" data-toggle="collapse" data-target="#sub-nav">
    Insights
  </a>
  <div id="sub-nav" class="panel-group collapse hidden-md hidden-lg" role="tablist" aria-multiselectable="true">

          <div class="panel panel-default">
            <div class="panel-heading no-sub" role="tab">
              <a href="/fr/Insights/Tous-les-articles/">Tous les articles</a>
            </div>
          </div>
          <div class="panel panel-default">
            <div class="panel-heading no-sub" role="tab">
              <a href="/fr/Insights/World-in-Motion-Notre-blog-sur-les-marchés-actions-internationales/">World in Motion - Notre blog sur les march&#233;s actions internationales</a>
            </div>
          </div>

  </div>





        </div>
      </div>
    </div>
    
    
  
  

<div class="hero-image" style="background-image: url('/media/13889088/lefdal_mine_1280x450.png')">
  <span class="share-btn">
    <span><img src="/img/share-icon-lrg.png" /><br />Share</span>
    <ul class="social-list">
      <li>
        <div class="fb-share-button"
             data-href="https://www.columbiathreadneedle.fr/fr/Insights/2020/10/Sustainable-Infrastructure-A-sustainable-perspective-on-digital-infrastructure/"
             data-layout="button">
        </div>
      </li>
      <li>
        <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
        <script type="IN/Share">
        </script>
      </li>
      <li>
        <a href="https://twitter.com/share" class="twitter-share-button" data-show-count="false">Tweet</a>
        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      </li>
      <li>
        <a class="e-mail-btn-cont" href="mailto:?subject=Read this article from Columbia Threadneedle Investments&amp;body=Thought you might find this article from Columbia Threadneedle Investments interesting: https://www.columbiathreadneedle.fr/fr/Insights/2020/10/Sustainable-Infrastructure-A-sustainable-perspective-on-digital-infrastructure/" title="E-mail">
          <span class="e-mail-btn"></span>
        </a>
      </li>
    </ul>
  </span>
</div>
<div class="main-content">
  <div class="container-fluid">
    <div class="content-body col-xs-12 col-md-8 col-md-push-4 no-padding">
      <div class="article-content">
        <div class="content-section title-container">
          <h1>Une perspective durable pour l’infrastructure num&#233;rique</h1>
        </div>
        <div class="content-section article-inner">
            <div class="info-details">
                <ul>
                    <li>
                        <p class="date">Octobre 2020</p>
                    </li>
                    <li><span class="name">Benjamin Kelly &amp; Antonio Botija</span> Senior Analyst
Global Research &amp; Head of Origination and
Investments, Infrastructure
Investments</li>
                </ul>
                <div class="kv-speaker"></div>
                <p class="lead-info">
                    
                </p>
            </div>
          <div class="content-block">
            <p><strong>Le terme “infrastructure” désigne de prime abord, les transport publics, les bâtiments, les réseaux d’assainissement, ou encore, l’eau ou bien les réseaux électriques : des éléments physiques, concrets. Pourtant, force est de constater, dans un monde où la pandémie de la Covid19 a ébranlé des convictions profondément ancrées, le secteur de l’infrastructure est en train de changer.</strong></p>
<p>En général, les crises accélèrent les tendances préexistantes : l’économie collaborative a prospéré après la crise financière mondiale et nous avons assisté à une vague d’innovations pérennes après l’éclatement de la bulle Internet. De la même manière, l’ère post-Covid-19 sera caractérisée par de nouvelles technologies, par des entreprises permettant aux individus de travailler, de se divertir et de se restaurer « à distance » (chez eux, en particulier à court terme), et par un glissement depuis le mode « hors ligne » vers le mode « en ligne » dans l’ensemble des secteurs et des catégories démographiques.</p>
<p>Les projections tablent également sur une croissance exponentielle de la demande de services de réseaux et de centres de données :</p>
<ul>
<li>Les projections tablent également sur une croissance exponentielle de la demande de services de réseaux et de centres de données:<sup>1</sup></li>
<li>Le trafic Internet mondial devrait doubler d’ici 2022 pour atteindre 4,2 zettaoctets par an (4.200 milliards de gigaoctets<sup>2</sup></li>
<li>Près de deux tiers de la population mondiale aura accès à Internet d’ici 2023, soit 5,3 milliards d’utilisateurs au total, contre 3,9 milliards (51% de la population mondiale) en 2018. Le nombre d’appareils connectés à des réseaux IP sera plus de trois fois supérieur à la population mondiale d’ici 2023, contre 2,4 appareils connectés par habitant en 2018. Cela équivaut à 29,3 milliards d’appareils connectés d’ici 2023, contre 18,4 milliards en 2018.<sup>3</sup></li>
<li>Entre 2019 et 2022, le trafic vidéo sur Internet devrait plus que doubler pour atteindre 2,9 zettaoctets, et celui généré par les jeux vidéo en ligne devrait quadrupler pour atteindre 180 exaoctets.<sup>4</sup></li>
</ul>
<h2>Qu’englobe l’infrastructure numérique ?</h2>
<p>L’infrastructure numérique englobe tous les actifs concernés, depuis les antennesrelais qui supportent le trafic de données sur les réseaux mobiles, jusqu’aux réseaux de fibre optique nécessaires au raccordement des entreprises et des particuliers, en passant par les centres de données que les organisations utilisent pour héberger leurs réseaux critiques de ressources informatiques et de stockage. Cette infrastructure fournit des services désormais considérés comme essentiels au fonctionnement des économies modernes et source de croissance économique et de productivité.</p>
<h3>Figure 1 : La croissance rapide d’Internet</h3>
<p><img src="/media/13901504/sustainable_infrasructure_fig1_584x300.jpg"  width="584"  height="300" alt="Figure 2" style="max-width: 100%; height: auto;"/></p>
<p style="font-size: 11px;">Source : Mise à jour des statistiques du haut débit de l’OCDE, mars 2020 / Science, Recalibrating global data center energy-use estimates, 27 février 2020 / Google, Google Data centers: sustainability, innovation and transparency, 7 avril 2020.</p>
<p>La demande croissante de données mobiles en particulier, alimente la croissance continue des antennes-relais, qui se multiplient depuis une dizaine d’années. Plus le trafic de données augmente, plus les opérateurs doivent construire des antennes-relais ou installer davantage de matériel sur les antennes existantes. Parallèlement, la croissance des jeux vidéo en ligne et des services de streaming tels que Netflix, Amazon Prime et Disney+ explique l’essor de la fibre chez les particuliers, tout comme le bond récent du nombre de télétravailleurs. Bien que plus restreint et moins diversifié, le marché du B2B était un secteur de croissance. Cependant, il est possible que l’abandon du travail sur site soit à l’origine de doutes quant à ses perspectives immédiates.</p>
<p>Quant aux centres de données, ils sont au coeur du marché depuis une trentaine d’années. Aujourd’hui plus que jamais, ils constituent une infrastructure indispensable pour soutenir le télétravail, ainsi que l’enseignement à distance et le streaming TV. Sur le long terme, les capacités et la connectivité devraient être renforcées pour accompagner ce changement structurel qui prend de la vitesse. L’UE estime que le volume de données va quintupler entre 2018 et 2025.5 Mais l’économie numérique en plein essor nécessite un type différent de centre de données, qui permette une interconnexion parfaite ainsi qu’un échange de données rapide à l’échelle planétaire. Dans ces sites neutres visà- vis des opérateurs de télécoms, les principaux fournisseurs de téléphonie mobile, de contenu et de cloud peuvent coexister ou recourir à la colocation (Figure 2). Leurs transactions numériques peuvent à présent être opérées dans le même centre et à grande vitesse.</p>
<h3>Figure 2 : De l’utilisateur à la source de données et vice-versa</h3>
<p><img src="/media/13901509/sustainable_infrasructure_fig2_578x300.jpg"  width="578"  height="300" alt="Figure 2" style="max-width: 100%; height: auto;"/></p>
<p style="font-size: 11px;">Source: Solon, 2020</p>
<p>Au-delà de cet aspect, nous assistons aujourd’hui à la migration des informations dans le cloud. Cela concerne d’immenses volumes de données et nécessite une capacité de stockage à l’avenant : on parle d’hyper-échelle. C’est ce que Google, Amazon, Microsoft et d’autres géants numériques sont en train de construire.</p>
<p>Il va de soi que toute cette technologie requiert de la sécurité, de la fiabilité et de la résilience. Elle doit également répondre aux demandes de tous : entreprises modernes, clients numériques, salariés en télétravail. La localisation géographique ne représente plus un obstacle s’agissant du champ des activités réalisées par les acteurs économiques ou de l’endroit d’où ils les mènent, mais la connectivité peut en être un. Les personnes installées dans des zones rurales auxquelles il est désormais demandé de télétravailler ont tout autant besoin d’une connexion à haut débit par la fibre fiable que celles vivant en milieu urbain. Dans tous les cas, la Covid-19 a rendu encore plus indispensable la mise en place d’une infrastructure numérique hautement sécurisée, très résiliente, à forte capacité et à large portée. Et pour maintenir des opérations fluides, la nécessité d’investir dans ce secteur est plus forte que jamais.</p>
<h2>Opportunité d’investissement</h2>
<p>La demande est donc incontestable et les éléments d’infrastructure sont en place, mais dans l’état actuel des choses, les seconds ne sont tout simplement pas en mesure de répondre à la première. Compte tenu de la rapide mutation du secteur au cours des 20 dernières années, les réseaux créés au siècle dernier ne sont plus adaptés.</p>
<p>Certes, comme nous l’avons mentionné plus avant, la fibre haut débit représente désormais au moins 50% des connexions Internet fixes dans neuf pays. Mais dans les 37 pays étudiés par l’OCDE, la part de la fibre dans le réseau à haut débit n’avait atteint que 27% en juin 2019, par rapport à 24% l’année précédente.<sup>6</sup> Ces chiffres illustrent l’écart important qui existe entre les pays dans le déploiement de la fibre.</p>
<div style="width: 500px; float: right; padding: 30px; font-size: 10pt;">
<p><strong><span style="font-size: 12pt;">INFOS EN BREF</span></strong></p>
<table border="0">
<tbody>
<tr>
<td style="font-size: 10pt; background-color: #d4ecfc;">
<p>L’European Sustainable Infrastructure Fund de Columbia Threadneedle Investments a annoncé le 6 mai 2020 l’acquisition d’une part majoritaire dans le Lefdal Mine Datacenter (voir /en/media-centre/). Unique en son genre, ce centre de données respectueux de l’environnement est basé dans une mine souterraine en Norvège. Son refroidissement s’effectue avec l’eau de mer issue d’un fjord adjacent et son alimentation est assurée par des énergies renouvelables. Rittal, filiale de l’entreprise industrielle familiale allemande Friedhelm Loh Group, est restée actionnaire minoritaire après la transaction.</p>
<p>La part majoritaire a été rachetée à un consortium d’actionnaires locaux dans le cadre d’une transaction qui facilitera de nouveaux investissements et une extension des capacités, avec le concours de Rittal. En fonctionnement depuis 2017, cette infrastructure abrite des containers hébergeant des centres de données dans 75 chambres souterraines au sein d’une ancienne mine, accessibles par un système de routes. Le centre possède une capacité de données à haute densité et présente un coût opérationnel très compétitif, particulièrement intéressant pour les clients disposant de volumes de calcul haute performance, les hyperscalers et les clients en quête de solutions de colocation.</p>
<p>Linda Hofstad Helleland, la ministre norvégienne du Développement régional et de la Numérisation, a visité Lefdal le 15 juin en compagnie d’autres représentants du gouvernement et d’élus régionaux. Elle a déclaré : « Le gouvernement souhaite que la Norvège soit un pays attractif pour les centres de données. Ce secteur représente une grande opportunité économique pour les entreprises et la société norvégiennes. Il occupera une place centrale dans les politiques et les priorités du gouvernement à l’avenir. Nous accueillons tous les acteurs désireux d’investir dans de nouvelles technologies qui pourraient contribuer à une croissance durable dans la société norvégienne. »</p>
</td>
</tr>
</tbody>
</table>
</div>
<p>La transformation qui s’impose nécessite d’immenses apports de fonds, ce qui engendre des opportunités pour les investisseurs. Avant la pandémie, la plus récente analyse des dépenses consacrées à la 5G par Greensill, un fournisseur non bancaire de fonds de roulement, estimait la facture totale du déploiement de la 5G à travers le monde à 2.700 milliards de dollars d’ici fin 2020.<sup>7</sup></p>
<p>Cela nécessitera une combinaison de financements publics et privés. Une récente enquête sur les investisseurs en infrastructures menée par M&amp;E Global Inc a révélé qu’il était essentiel que le soutien public s’élève à 32,4% pour débloquer l’investissement dans l’infrastructure numérique.<sup>8</sup> Pourtant, malgré ces coûts élevés, les investisseurs veulent en être : la même étude a montré que plus de la moitié des participants estimaient que l’infrastructure numérique était essentielle à la relance des économies dans un monde post-Covid-19 (et 63% sont déjà activement impliqués dans le financement/la livraison de l’infrastructure numérique), tandis que 63,6% pensent que les bienfaits de l’infrastructure numérique sont supérieurs aux risques.</p>
<p>Après tout, il s’agit d’actifs pérennes qui fournissent des services essentiels, avec des flux de trésorerie robustes (les clients s’engageant dans des contrats récurrents) et la possibilité de générer une croissance à long terme dans des marchés baissiers ou atones, comme c’est le cas aujourd’hui. Cet aspect est fondamental pour les investisseurs institutionnels entre autre.</p>
<h2>Une opportunité pour un investissement sérieux dans le développement durable</h2>
<p>Investir dans l’infrastructure numérique, c’est également la promesse d’un investissement majeur dans le développement durable. L’amélioration de la connectivité et l’augmentation considérable de l’utilisation de données, du trafic et du streaming ne vont pas sans répercussions sur le plan environnemental : pour chaque octet de données qui transite par le réseau depuis les centres de données vers les utilisateurs, cinq octets de données sont transmis au sein des centres de données ou entre eux, ce qui engendre une consommation d’énergie (principalement électrique). Selon les estimations, la demande d’énergie générée par les centres de données et les réseaux de transmission représentait environ 1% de l’utilisation d’électricité dans le monde en 2019.<sup>9</sup></p>
<p>Cependant, la croissance de la demande reste compensée par les progrès accomplis au niveau de l’efficience des serveurs et de l’infrastructure des centres de données (Figure 3). Compte tenu des projections de croissance de la demande, les centres de données créés dans une optique de développement durable relèvent de la nécessité et non pas du luxe.</p>
<h2>Figure 3 : Consommation énergétique des infrastructures de données</h2>
<p><img src="/media/13901514/sustainable_infrasructure_fig3.jpg.png" width="600" height="300" alt="Figure 2" style="max-width: 100%; height: auto;"/></p>
<p style="font-size: 11px;">Source : Agence internationale de l’énergie, juin 2020.</p>
<p>Les entreprises intègrent activement des facteurs de durabilité dans les décisions stratégiques qu’elles prennent s’agissant de leur infrastructure numérique. Quant aux actionnaires, ils ont, bien entendu, la capacité d’influer sur ces choix ainsi que sur la façon dont les entreprises se procurent l’énergie nécessaire. Par exemple, depuis 2017, Google puise 100% de l’énergie consommée par ses centres de données dans des sources d’énergie renouvelable. Google est le plus grand acheteur d’énergie renouvelable au monde et en a acheté pour 2 milliards de dollars l’an dernier<sup>10</sup>Apple annonce également une conversion à 100% aux énergies renouvelables.<sup>11</sup> Microsoft a pour sa part annoncé en janvier son intention d’arriver à un bilan carbone négatif d’ici 2030. Aujourd’hui, 60% de l’énergie consommée par ses centres de données provient de sources renouvelables. Le groupe s’est fixé pour objectif d’arriver à 100% d’ici 2025 en combinant l’énergie éolienne et, de plus en plus, solaire.<sup>12</sup>Au total, les entreprises du secteur des TIC représentent environ la moitié de l’approvisionnement mondial en énergies renouvelables pour le secteur privé sur les cinq dernières années<sup>13</sup></p>
<p>Un autre point fondamental du débat autour de la durabilité porte sur les centres de données eux-mêmes, leur localisation et leur fonctionnement. Les centres de données à hyper-échelle, ou de très grande taille, sont beaucoup plus efficaces énergétiquement que des serveurs locaux de plus petite taille. L’utilisation croissante de ces infrastructures se matérialise par la stabilité de la consommation énergétique (courbe plate), malgré une utilisation accrue. Google développe son réseau d’installations à hyper-échelle au niveau mondial et prévoit d’investir 3 milliards de dollars dans cette expansion sur le seul territoire européen<sup>14</sup> Selon la société, la construction de ces hubs réduira l’utilisation de ressources telles que l’eau et l’énergie, grâce à des systèmes de refroidissement pleinement intégrés et étudiés au cas par cas en fonction de la localisation du centre, le tout dans une recherche de performance maximale à un coût optimal.</p>
<p>Le choix de l’emplacement des centres de données est également fondamental, et pas seulement pour Google. Microsoft, par exemple, axe résolument ses décisions autour de facteurs environnementaux. L’un de ses centres en Suède a été choisi en raison de la haute fiabilité du réseau électrique, grâce à laquelle le site n’aurait pas besoin d’une alimentation de secours au diesel.<sup>15</sup></p>
<p>Tout cela s’intègre dans une volonté croissante, chez les entreprises, d’avoir davantage la main sur leurs émissions, ce qui cadre avec une volonté similaire de la part des actionnaires. Les implications, en termes de durabilité, des choix relatifs aux centres de données pour les entreprises, pour le stockage de données et pour la transition vers le cloud font désormais partie intégrante du débat. Dans l’enquête menée par Microsoft auprès des CIO pour le premier trimestre 2020, 17% des CIO interrogés déclaraient que l’utilisation d’énergies renouvelables dans un centre de données constituait un facteur majeur ou déterminant au moment de choisir un fournisseur. Un pourcentage considéré comme « non négligeable ».</p>
<p>Si ces hyperscalers intègrent activement la notion de durabilité dans leurs décisions d’investissement en matière d’infrastructure numérique, les investisseurs privés ne se montrent pas encore aussi volontaires. Cependant, cela ne veut pas dire qu’il n’y a aucune opportunité pour les investisseurs dans l’infrastructure, en particulier en Europe.</p>
<p>Par exemple, ces considérations liées à la durabilité ont motivé la décision prise par le Columbia Threadneedle European Sustainable Infrastructure Fund d’investir cette année dans Lefdal, un centre de données norvégien.</p>
<p>L’efficience énergétique représente un facteur clé pour déterminer les caractéristiques d’un centre de données en termes de durabilité. Cette efficacité est généralement mesurée par un ratio PUE (Power Usage Effectiveness), qui retranscrit la quantité d’énergie consommée par un centre de données, en plus de celle attribuable aux serveurs installés. Le refroidissement est le facteur le plus significatif. Par exemple, un ratio PUE de 1,7 implique que 70% de l’énergie utilisée dans le centre de données concerne le refroidissement et d’autres fonctions, en plus du maintien des serveurs en état de marche. Le ratio PUE de Lefdal s’inscrit dans une fourchette comprise entre 1,10 et 1,15, en fonction des exigences techniques. Il s’agit de l’un des meilleurs ratios du secteur, qui s’explique peutêtre par l’utilisation d’eau froide pour le refroidissement, indépendamment des conditions météorologiques. Par ailleurs, l’ensemble de l’énergie consommée parmissions. Lefdal provient de sources renouvelables (énergie hydraulique et éolienne), d’où un total d’émissions de CO2 de zéro.<sup>16</sup></p>
<p>Il est logique que l’infrastructure numérique soit évaluée sur la base de ses caractéristiques environnementales, mais il convient de ne pas sous-estimer l’amplitude de son impact social. Elle apporte une contribution positive à la productivité et à la croissance économique, le Forum économique mondial estimant que la valeur globale combinée de la transformation numérique pour la société et le secteur dépassera 100.000 milliards de dollars d’ici 2025.<sup>17</sup> Tous ces bienfaits cadrent en outre très bien avec les Objectifs de développement durable (ODD) des Nations Unies. L’investissement dans la technologie améliore les résultats d’un pays sur le plan social et en matière de développement par plusieurs canaux : l’accès à Internet et l’amélioration des communications téléphoniques peuvent améliorer l’accès aux informations relatives à l’emploi et à l’éducation, ce qui améliorera les chances de voir les habitants s’extraire de la pauvreté (ODD 1) ; l’infrastructure numérique et les technologies de l’Internet des objets peuvent favoriser la durabilité de l’agriculture et améliorer la sécurité alimentaire (ODD 2) ; et les télécommunications peuvent contribuer à l’égalité des revenus en raccordant les zones isolées aux villes, et en fournissant aux pays moins développés et aux communautés rurales des possibilités d’emploi et un accès gratuit au savoir (ODD 10).</p>
<p>Au-delà des implications immédiates d’une meilleure durabilité, les progrès technologiques pourraient avoir des répercussions ultérieures ou secondaires susceptibles d’améliorer la situation sur le plan environnemental. D’une part, une utilisation de données efficiente suppose une diminution de la consommation d’énergie. Et d’autre part, une infrastructure de données de meilleure qualité, plus fiable et plus sécurisée implique, par exemple, que les visioconférences deviendront la norme et non une nécessité passagère imposée par la pandémie. Cela pourrait se traduire par une réduction des déplacements, qu’ils soient routiers ou aériens.</p>
<p>Si la pandémie de Covid-19 nous a appris quelque chose, c’est que certaines pratiques jusque-là considérées comme inconcevables sont désormais faciles à mettre en place, très économiques et respectueuses de l’environnement. L’avenir du monde du travail promet une rupture certaine par rapport au passé et l’infrastructure numérique a un rôle capital à jouer dans cette évolution.</p>
<p><a href="/media/13901470/fr_ben_antonio_datacentres.pdf" target="_blank">Download PDF</a></p>
<hr />
<p style="font-size: 10px;"><sup>1</sup> US Federal Bureau of Labor Statistics, 2019 National Compensation Survey.<br /> <sup>2</sup>International Energy Agency, https://www.iea.org/reports/data-centres-and-data-transmission-networks, June 2020.https://www.cisco.com/c/en/us/solutions/collateral/executive-perspectives/annual-internet-report/white-paper-c11-741490.html<br /> <sup>4</sup> International Energy Agency, https://www.iea.org/reports/data-centres-and-data-transmission-networks, June 2020.<br /> <sup>5</sup> European Union, 2020.<br /> <sup>6</sup> OECD broadband statistics update, March 2020.<br /> <sup>7</sup> Greensil, Financing the Future of 5G, 21 October 2019.<br /> <sup>8</sup>IJ Global/M&amp;E Global Inc, https://ijglobal.com/articles/149235/ij-survey-digital-infra-to-re-boot-economies, 5 August 2020.<br /> <sup>9</sup> International Energy Agency, https://www.iea.org/reports/data-centres-and-data-transmission-networks, June 2020.<br /> <sup>10</sup> Google, Google Data centers: sustainability, innovation and transparency, 7 April 2020<br /> <sup>11</sup> Apple, Apple now globally powered by 100 percent renewable energy, 9 April 2018.<br /> <sup>12</sup> Brian Janous, Microsoft GM of Data Center Energy &amp; Sustainability, Morgan Stanley Virtual 5th Annual Sustainable Futures Summit, 3 June 2020.<br /> <sup>13</sup> International Energy Agency, https://www.iea.org/reports/data-centres-and-data-transmission-networks, June 2020.<br /> <sup>14</sup>Reuters, Google to invest 3 billion euros in European data centers, 20 September 2019.<br /> <sup>15</sup> Brian Janous, Microsoft GM of Data Center Energy &amp; Sustainability, Morgan Stanley Virtual 5th Annual Sustainable Futures Summit, 3 June 2020<br /> <sup>16</sup>Lefdal Mine Data Center, https://www.lefdalmine.com/cooling/#:~:text=European%20leading%20Cooling%20solution%20Lefdal%20Mine%20Datacenter%20is,used%20for%20cooling%20with%20 a%205%20KW%2Frack%20configuration<br /> <sup>17</sup> World Economic Forum, Unlocking $100 Trillion for Business and Society from Digital Transformation, May 2018.</p>
          </div>
          <a class="btn btn-lg" href="/fr/Insights/">Retourner &#224; Insights</a>
        </div>
      </div>
      <div class="content-block padding-mobile">
        <h3>Informations importantes</h3>
<p>Les analyses contenues dans ce document ont été produites par Columbia Threadneedle Investments dans le cadre de ses propres activités de gestion d'investissement. Il se peut qu'elles aient été utilisées avant la publication et elles ont été incluses dans ce document à titre informatif. Les opinions exprimées dans le présent document sont celles de leur auteur à la date de publication mais peuvent changer sans préavis. Les informations obtenues auprès de sources externes sont jugées fiables mais aucune garantie n'est donnée quant à leur exactitude ou à leur exhaustivité. Toute action ou obligation spécifique mentionnée ne saurait être considérée comme une recommandation d'investissement.</p>
      </div>
    </div>
    <div class="side-bar col-xs-12 col-md-4 col-md-pull-8 padding-mobile">
      
      <div class="col-xs-12 padding-mobile">
        <div class="info-article">
            <div class="thumb">
              <img src="/media/10773002/default.jpg" />
            </div>
            <h4 class="name">Benjamin Kelly &amp; Antonio Botija</h4>
            <p class="role">Senior Analyst
Global Research &amp; Head of Origination and
Investments, Infrastructure
Investments</p>

        </div>
      </div>
      <div class="col-xs-12 padding-mobile">
      </div>
    </div>
  </div>
</div>



    
    

<div class="footer">
    
	<div class="footer-disclaimer">
		<div class="footer-overlay hidden-xs"></div>
		<div class="container-fluid">
			
			<ul class="footer-social">
				
				<li><a href="http://twitter.com/CTinvest_EMEA" target="_blank"><span class="icon-twitter"></span></a></li>
				
				<li><a href="http://www.linkedin.com/company/10293" target="_blank"><span class="icon-linkedin"></span></a></li>
				
				<li><a href="http://www.youtube.com/user/ThreadneedleAM" target="_blank"><span class="icon-youtube"></span></a></li>
				
			</ul>
			
			<div class="dislaimer-copy">
				<h4>© 2020 THREADNEEDLE ASSET MANAGEMENT HOLDINGS LIMITED </h4>
				Threadneedle Investment Services Limited, Threadneedle Asset Management Limited. Agréées et réglementées au Royaume-Uni par la Financial Conduct Authority (FCA). Columbia Threadneedle Investments est le nom de marque international du groupe de sociétés Columbia et Threadneedle.
			</div>
		</div>
	</div>
    
	<div class="footer-bottom">
		<div class="container-fluid">
			
<div class="col-xs-12 col-sm-12 col-md-3 col-md-push-9">
	<select id="region-select-footer">
            <option  value='https://www.columbiathreadneedle.de' data-content="<img class='flag' src='/media/1174593/deutschland.png' alt='Allemagne' /> Allemagne"> Allemagne</option>
            <option  value='https://www.columbiathreadneedle.com.au' data-content="<img class='flag' src='/media/1174578/au.png' alt='Australie' /> Australie"> Australie</option>
            <option  value='https://www.columbiathreadneedle.at' data-content="<img class='flag' src='/media/1174573/osterreich.png' alt='Autriche' /> Autriche"> Autriche</option>
            <option  value='https://www.columbiathreadneedle.be' data-content="<img class='flag' src='/media/1174583/belgium.png' alt='Belgique' /> Belgique"> Belgique</option>
            <option  value='https://www.columbiathreadneedle.dk' data-content="<img class='flag' src='/media/1174598/denmark.png' alt='Danemark' /> Danemark"> Danemark</option>
            <option  value='https://www.columbiathreadneedle.es' data-content="<img class='flag' src='/media/1174603/espana.png' alt='Espagne' /> Espagne"> Espagne</option>
            <option  value='https://www.columbiathreadneedle.fi' data-content="<img class='flag' src='/media/3338209/finland.png' alt='Finlande' /> Finlande"> Finlande</option>
            <option selected=selected value='https://www.columbiathreadneedle.fr' data-content="<img class='flag' src='/media/1174608/france.png' alt='France' /> France"> France</option>
            <option  value='https://www.columbiathreadneedle.hk' data-content="<img class='flag' src='/media/1174613/hong-kong.png' alt='Hong Kong' /> Hong Kong"> Hong Kong</option>
            <option  value='https://www.columbiathreadneedle.ie' data-content="<img class='flag' src='/media/1174618/ireland.png' alt='Irlande' /> Irlande"> Irlande</option>
            <option  value='https://www.columbiathreadneedle.it' data-content="<img class='flag' src='/media/1174623/italia.png' alt='Italie' /> Italie"> Italie</option>
            <option  value='https://www.columbiathreadneedle.se' data-content="<img class='flag' src='/media/1267575/sverige.png' alt='la Su&#232;de' /> la Su&#232;de"> la Su&#232;de</option>
            <option  value='https://www.columbiathreadneedle.lu' data-content="<img class='flag' src='/media/1174628/luxembourg.png' alt='Luxembourg' /> Luxembourg"> Luxembourg</option>
            <option  value='https://www.columbiathreadneedle.me' data-content="<img class='flag' src='/media/10426821/uae.png' alt='Middle East' /> Middle East"> Middle East</option>
            <option  value='https://norway.columbiathreadneedle.com' data-content="<img class='flag' src='/media/5913654/norge.png' alt='Norv&#232;ge' /> Norv&#232;ge"> Norv&#232;ge</option>
            <option  value='https://www.columbiathreadneedle.nl' data-content="<img class='flag' src='/media/1174633/nederland.png' alt='Pays-Bas' /> Pays-Bas"> Pays-Bas</option>
            <option  value='https://www.columbiathreadneedle.pt' data-content="<img class='flag' src='/media/3338228/portugal.png' alt='Portugal' /> Portugal"> Portugal</option>
            <option  value='https://www.columbiathreadneedle.co.uk' data-content="<img class='flag' src='/media/3339144/united-kingdom.png' alt='Royaume-Uni' /> Royaume-Uni"> Royaume-Uni</option>
            <option  value='https://www.columbiathreadneedle.sg' data-content="<img class='flag' src='/media/1174643/singapore.png' alt='Singapour' /> Singapour"> Singapour</option>
            <option  value='https://www.columbiathreadneedle.ch' data-content="<img class='flag' src='/media/1174588/switzerland.png' alt='Suisse' /> Suisse"> Suisse</option>
            <option  value='https://www.columbiathreadneedleus.com/choice/' data-content="<img class='flag' src='/media/1609312/united-states.png' alt='U.S.' /> U.S."> U.S.</option>
	</select>
</div>
			<div class="col-xs-12 col-sm-12 col-md-8 col-md-pull-3">
				<div class="footer-nav">
					<nav class="navbar">
						<div id="footer-nav">
							<ul class="nav navbar-nav">
								
								<li><a href="https://www.columbiathreadneedle.com/">Accueil global</a></li>
								
								<li><a href="/fr/Information-Importantes/">Informations importantes</a></li>
								
								<li><a href="/fr/Politique-en-matière-de-confidentialité-et-de-cookies/">Politique en matière de confidentialité et de cookies</a></li>
								
							</ul>
						</div>
					</nav>
				</div>
			</div>
		</div>
	</div>
</div>

    

<div id="disclaimer-modal" class="modal fade" data-backdrop="static">
    <div class="modal-dialog">
        <div class="modal-content">
            <div>
                <h1>Information Importantes</h1>
            </div>
            <div class="row">
                <div class="col-xs-12">
                    
<p>Les informations contenues sur ce site sont destinées aux
investisseurs institutionnels en France et ne sont pas destinées à
une utilisation directe par d'autres types d'investisseurs.</p>

<p>Les résultats passés ne sont pas une indication de la
performance future. La valeur de vos investissements et tout revenu
qui en découle peuvent varier à la baisse comme à la hausse. Vous
prenez le risque de ne pas récupérer la totalité du capital
investi. Veuillez noter que Threadneedle n'apporte pas de conseils
en matière d'investissement.</p>

<p><strong>Nous vous recommandons de lire attentivement ces
informations importantes. Si vous refusez tout ou partie des
conditions d'utilisation du site, veuillez ne pas les accepter et
ne pas entrer sur le site Internet.</strong></p>

<div class="more-links row">
<div class="col-xs-12 col-sm-6"><a href="javascript:void(0);"
class="btn-sect" data-scroll-section="about"><strong><span
style="text-decoration: underline;">À PROPOS DU
SITE</span></strong></a><br />
 <a href="javascript:void(0);" class="btn-sect"
data-scroll-section="disclaimer"><strong><span
style="text-decoration: underline;">CLAUSE DE
NON-RESPONSABILITÉ</span></strong></a><br />
 <a href="javascript:void(0);" class="btn-sect"
data-scroll-section="agreement"><strong><span
style="text-decoration: underline;">VOTRE ENGAGEMENT AUPRÈS DE
NOUS</span></strong></a><br />
 <a href="javascript:void(0);" class="btn-sect"
data-scroll-section="information"><strong><span
style="text-decoration: underline;">INFORMATIONS SUR LA
SOCIÉTÉ</span></strong></a> 

<p>&nbsp;</p>
</div>

<div class="col-xs-12 col-sm-6"><a
href="/media/4498693/fr_privacy_cookies_policy.pdf" target="_blank"
title="POLITIQUE CONCERNANT LA CONFIDENTIALITÉ ET LES COOKIES"
class="doc-pdf doc-btn">POLITIQUE CONCERNANT LA CONFIDENTIALITÉ ET
LES COOKIES</a></div>
</div>

                    <div class="row">
                        <div class="col-xs-12 col-sm-6">
                            <a id="ctl07_agree" class="mega-btn col-xs-12" href="javascript:__doPostBack(&#39;ctl00$ctl00$ctl00$ctl07$agree&#39;,&#39;&#39;)">
                                <div class="mega-btn-info no-padding">
                                    <h2>Je confirme</h2>
                                    <p>Je confirme que je suis un investisseur institutionnel professionnel résidant en France. J'ai lu la section 'Imformation importantes' et j'en accepte le contenu ainsi que et les conditions d'utilisation.</p>
                                    
                                    <b class="caret-right"></b>
                                </div>
                            </a>
                        </div>
                        <div class="col-xs-12 col-sm-6">
                            <a id="ctl07_disagree" class="mega-btn grey-btn col-xs-12" href="javascript:__doPostBack(&#39;ctl00$ctl00$ctl00$ctl07$disagree&#39;,&#39;&#39;)">
                                <div class="mega-btn-info no-padding">
                                    <h2>Je n'accepte pas</h2>
                                    <p>Je n'accepte pas et je souhaite revenir à la page d'accueil.</p>
                                    
                                    <b class="caret-right"></b>
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="disclaimer-scroll">
                        
<div class="disclaimer-section disc-sect-about">
<p><strong>À PROPOS DU SITE<br />
</strong></p>

<p><strong>Le présent site Internet est exploité par <a
href="#companyinformation">Threadneedle</a> (« Threadneedle » voir
ci-dessous). Avant d'utiliser ce site Internet, vérifiez que vous
avez bien pris connaissance et accepté toutes les sections des
informations importantes. En utilisant ce site, vous êtes supposé
avoir pris connaissance et accepté sans réserve les conditions
générales de son utilisation, telles que définies
ci-dessous.</strong></p>

<p><strong>Rien sur ce site Internet, ou sur les pages Web de toute
société affiliée, ne doit être interprété comme une offre de vente,
ni une sollicitation à l'achat de produits, lorsque la législation
ne le permet pas.</strong></p>

<p><strong>Pour Threadneedle, votre confidentialité est importante.
Nous vous recommandons de lire la politique de Threadneedle
concernant la confidentialité et les cookies pour mieux comprendre
comment Threadneedle utilise vos informations
personnelles.</strong></p>

<p><strong>Threadneedle se réserve le droit de modifier à tout
moment les présentes informations importantes en publiant ces
modifications sur le site. En cas de modification des présentes
informations importantes, il vous sera demandé de lire et
d'accepter de nouveau les conditions générales
d'utilisation.</strong></p>

<p><strong>Le but de ces informations n'est pas de favoriser la
création, ni de créer des droits contractuels ou d'autres droits
légaux, quels qu'ils soient, ni de créer des obligations pour
Threadneedle à l'égard de toute autre partie ou pour le compte
d'une partie quelconque.</strong></p>

<p>Les informations contenues sur ce site sont destinées aux
personnes résidant en France. Ce site n'est pas destiné aux
personnes hors de France, en particulier aux habitants des
États-Unis. Les informations présentées sur ce site ne constituent
pas une recommandation d'achat pour des unités ou des actions de
fonds ou produits décrits.</p>

<p>Les produits décrits sur ce site sont enregistrés uniquement
dans certaines juridictions. Avant d'investir, vous devez vérifier
que vous avez le droit de le faire. En particulier, les produits
décrits sur ce site n'ayant pas été inscrits en vertu de la loi
américaine Securities Act de 1933, ne peuvent pas être proposés ou
vendus aux États-Unis, ni aux citoyens et résidents américains, ou
encore à toute autre personne dans une juridiction ou un pays où
l'offre / la vente de ces produits serait contraire à la loi ou à
la réglementation locale.</p>

<p>Certaines informations présentes sur threadneedle.com sont
limitées par la juridiction et ne doivent pas être accessibles à
partir des autres juridictions. Threadneedle ne peut pas être tenu
responsable des dommages ou pertes subis par des investisseurs
accédant aux zones de threadneedle.com qui ne sont pas adaptées à
leur juridiction ou au type d'investisseur.</p>

<p>Les informations de ce site ne doivent pas être diffusées dans
les juridictions où la loi l'interdit et ne doivent pas être
utilisées d'une manière qui serait contraire à la loi ou à la
réglementation locale. Plus précisément : 1) les produits et
services mentionnés sur ce site ne doivent pas être proposés dans
toute juridiction où cela est interdit. 2) Aucune information
contenue sur ce site ne doit être fournie à des investisseurs qui
ne sont pas autorisés à investir, distribuer, commercialiser ou
proposer de quelque façon que ce soit (ou à être les destinataires
de contenus ou d'offres visant à faire de même) les produits
mentionnés sur ce site. Les investisseurs ont l'obligation de
s'informer des contraintes légales et des conditions relatives à
l'acquisition, la distribution ou la commercialisation de tels
produits.</p>

<p>Il est interdit de lier un site Internet quelconque au site
www.threadneedle.com sans l'accord écrit préalable de
Threadneedle.</p>

<p>Tous les contenus de ce site, y compris, mais sans s'y limiter,
les textes, graphiques, liens et sons sont la propriété de
Threadneedle et ne peuvent être copiés, téléchargés, distribués ou
publiés en aucune façon sans l'accord écrit préalable de
Threadneedle.</p>

<p>« Threadneedle Investments » est une marque déposée et une
marque de service de Threadneedle Asset Management Holdings
Limited. Aucune autorisation ou licence d'utilisation de marque ou
de nom de service n'est accordée sans le consentement écrit
préalable de Threadneedle Asset Management Holdings Limited. Toute
propriété intellectuelle et autre concernant ce site demeure la
propriété du groupe Threadneedle, et aucun droit d'aucune sorte ne
peut être transmis aux utilisateurs de ce site.</p>

<p>Toute information sur ce site, relative à l'impôt et au régime
fiscal, ne doit pas être considérée comme un conseil ou une
recommandation destiné à des personnes. La valeur des avantages
fiscaux dont vous pourrez bénéficier dépend de votre situation
personnelle, sachant que les règles fiscales sont susceptibles de
changer dans le futur.</p>
</div>

<div class="disclaimer-section disc-sect-disclaimer">
<p><strong>CLAUSE DE NON-RESPONSABILITÉ</strong></p>

<p>Threadneedle met en œuvre toutes les compétences et précautions,
dans des limites raisonnables, pour la compilation et la
conservation des informations contenues sur ce site. Cependant,
aucune garantie n'est donnée, expresse ou implicite, quant à
l'exactitude, la fiabilité, l'actualité ou l'exhaustivité des
informations présentées. Threadneedle n'assume aucune
responsabilité liée à l'utilisation ou à la mauvaise utilisation
des informations présentées sur ce site. Threadneedle prend toutes
les mesures, dans des limites raisonnables, pour assurer la
sécurité du site et celle de vos informations personnelles.
Cependant du fait de la nature même d'Internet, nous ne pouvons pas
fournir une garantie absolue de sécurité. Consultez la section <a
href="/media/4498693/fr_privacy_cookies_policy.PDF" target="_blank"
title="Politique de confidentialité de Threadneedle">Politique de
confidentialité de Threadneedle</a> pour plus d'informations.</p>

<p>Le courrier électronique n'est pas garanti, ni sécurisé.
Threadneedle ne garantit pas la réception des e-mails que vous lui
envoyez sur Internet, ni la confidentialité et / ou la sécurité des
e-mails ou des données contenues dans les communications
électroniques, y compris mais sans s'y limiter, les e-mails envoyés
à Threadneedle contenant des informations confidentielles ou des
instructions.</p>

<p>Threadneedle met tout en œuvre, dans des limites raisonnables,
pour maintenir la disponibilité de ce site, sans toutefois la
garantir. Le contenu de ce site peut aussi changer de temps en
temps et nous ne pouvons pas garantir la continuité des
informations fournies.</p>

<p>Threadneedle ne garantit aucunement l'exactitude,
l'exhaustivité, l'actualité et la pertinence des informations
contenues ou en lien sur ce site, qui sont fournies par des tierces
parties. Nous n'envisageons pas d'examiner ou de mettre à jour ces
informations sur une base continue et de vous avertir que toute
utilisation faite de ces informations est à vos propres risques.
Certaines des informations contenues sur ce site, préparées ou
fournies par des tiers, peuvent ne pas avoir été vérifiées par nos
soins. Threadneedle exclut par les présentes toute responsabilité
découlant de toute préparation ou fourniture de telles informations
par des tiers pour ce site, et ne donne aucune garantie quant à
l'exactitude, la pertinence ou l'exhaustivité de ces
informations.</p>
</div>

<div class="disclaimer-section disc-sect-agreement">
<p><strong>YOUR AGREEMENT WITH US<br />
</strong></p>

<p><strong>En utilisant ce site, vous acceptez d'avoir lu et
compris les informations importantes. En outre, vous acceptez
d'indemniser Threadneedle, entièrement et de façon effective, pour
toute action, responsabilité, coût, réclamation, perte, dommage,
procédure ou dépense (y compris, mais sans s'y limiter, les frais
juridiques, les frais et dépenses quelle qu'en soit la nature et la
cause et sur la base d'une indemnisation totale) subis ou encourus
par Threadneedle et résultant directement ou indirectement de toute
violation ou non-respect de votre fait d'une des conditions
générales.</strong></p>
</div>

<div class="disclaimer-section disc-sect-information">
<p><a id="companyinformation"
name="companyinformation"></a><strong>INFORMATIONS SUR LA
SOCIÉTÉ<br />
</strong></p>

<p>Le groupe Threadneedle comprend les sociétés qui dépendent de la
holding Threadneedle Asset Management Holdings SARL.</p>

<p>Les sociétés du groupe Threadneedle qui participent au contenu
du présent site Internet et en sont responsables sont les
suivantes:</p>

<p>Threadneedle Asset Management Limited Société enregistrée en
Angleterre et au Pays de Galles sous le numéro 573204. 60 St Mary
Axe, London EC3A 8JQ, Royaume-Uni Société agréée et réglementée par
la&nbsp;Financial Conduct Authority du Royaume-Uni, et enregistrée
sous le numéro 122194.</p>

<p>Threadneedle Investment Services Limited Société enregistrée en
Angleterre et au Pays de Galles sous le numéro 3701768. 78 Cannon
Street, London, EC4N 6AG,&nbsp;Royaume-Uni Société agréée et
réglementée par la&nbsp;Financial Conduct Authority du Royaume-Uni,
et enregistrée sous le numéro 190437.</p>

<p>Threadneedle Management Luxembourg S.A. Société déclarée dans le
Registre de Commerce et des Sociétés (Luxembourg), sous le numéro B
110242 - 44, rue de la Vallée, L-2661&nbsp;Luxembourg, Grand-Duché
de Luxembourg.</p>

<p>Threadneedle International Investments GmbH Numéro
d'enregistrement : CH-020.4.040.172-3 Dreikönigstrasse 31A, 8002
Zurich</p>

<p><strong>© COPYRIGHT Threadneedle Asset Management Holdings
Limited 2019. TOUS DROITS RÉSERVÉS.</strong></p>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- .modal-dialog -->
</div>
<!-- #disclaimer-modal -->

    <script type="text/javascript">
(function() {
    function async_load(){
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = '//scripts.sophus3.com/s3s/threadneedle/uk/logging.js';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent('onload', async_load);
    else
        window.addEventListener('load', async_load, false);
})();
</script>


    

<script>
  dataLayer = [{
    'investortype': 'Institutional',
  	'domain': 'www.columbiathreadneedle.fr',
  	'locale': 'fr-fr'
  }];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N7D28Z"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-N7D28Z');</script>
<!-- End Google Tag Manager -->

    
    
    <script src="/js/main.min.js?v=2"></script>
      <script src="/js/flipclock.js"></script>
    <!-- IDIO SCRIPT -->
    <script type="text/javascript" src="//s.idio.co/ip.js"></script>
    

  <script src="/js/s_code.js"></script>
  <script src="/js/tracking.js"></script>
  <script src="/js/omni-tracking.js"></script>
  <script type="text/javascript">

/* SiteCatalyst */
var s_code = s.t(); if (s_code) document.write(s_code);
s.eVar40 = "fr"

$(document).ready(function(){
	Tracking.init();
});

  </script>





    <script type="text/javascript">
        if ($('.clock').length > 0) {
            var now = new Date();
            $('.clock').each(function(){
                var date = new Date($(this).attr("clock-time")); //Month Days, Year HH:MM:SS
                var diff = (date.getTime()/1000) - (now.getTime()/1000);
                var clock = $(this).FlipClock(diff,{
                    clockFace: 'DailyCounter',
                    countdown: true,
	                language: 'de',
                });
            });
        }
    </script>
  
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
</body>
</html>
