

<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]> <html class="ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]> <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9" lang="en"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html>
<!--<![endif]-->
<head>
  <meta charset="utf-8">
  <title>Vaccins contre le Covid-19, confinements et actions</title>
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <link rel="shortcut icon" href="/img/favicon.ico" type="image/x-icon" />
  <meta name="description" content="Vaccins contre le Covid-19, confinements et actions">
  <link rel="stylesheet" href="/css/main.min.css?v=4">
  <!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"> </script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"> </script>
	<![endif]-->
  <link rel="canonical" href="/fr/insights/2020/11/covid-19-vaccines,-lockdowns-and-equities/" />
    
    <meta property="og:url" content="https://www.columbiathreadneedle.fr/regional-home/institutional/insights/2020/11/covid-19-vaccines,-lockdowns-and-equities/" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Covid-19 vaccines, lockdowns and equities" />
    <meta property="og:description" content="" />
    <meta property="article:published_time" content="2020-11-25T09:18:34.0000000Z" />
    <meta property="og:image" content="https://www.columbiathreadneedle.fr/media/13771324/covid-19_estimating_the_impact_of_market_disorder_on_asset_prices_168x315.jpg" />
    <meta property="fb:app_id" content="170592633347125" />

  
      <script type="text/javascript">

        var _INVESTORTYPE = 27;
        var _COUNTRY = 40;

        var idio_filter = getMetaFilter("section:" + _INVESTORTYPE + " AND section:" + _COUNTRY + "");

          function getMetaFilter(filter, dedupe) {
              var metas = document.getElementsByTagName('meta');

              for (var i = 0; i < metas.length; i++) {
                  if (metas[i].getAttribute("property") == 'og:url') {
                      filter += ' AND -original_url:"' + metas[i].getAttribute("content").replace('https', "http") + '"' + ' AND -original_url:"' + metas[i].getAttribute("content") + '"';
                      break;
                  }
              }

              if (dedupe) {
                  var as = document.getElementsByTagName('a');

                  for (var i = 0; i < as.length; i++) {
                      var match = /\/Insights\/.+\/([^\/]+)\//i.exec(as[i].href);
                      if (match) {
                          filter += ' AND -original_url:*' + match[1] + '*';
                      }
                  }
              }

              return filter;
          }

          function idioUpdateURLs(dom) {
              var _a = dom.getElementsByTagName("a");
              var _base = /\/[a-zA-Z]+\//.exec(document.location.pathname);
              for (var i = 0; i < _a.length; i++) {
                  var _path = /\/(insights\/.+)/.exec(_a[i].href);
                  // don't append /insights/ if it's already there
                  if (_path && _base) {
                      _a[i].href = ((_base != '/insights/') ? _base[0] : '/') + _path[1];
                  }
              }
          }

      </script>


  
  <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
  <script src="https://code.jquery.com/jquery-migrate-3.0.0.min.js"></script>
  <script src="//threadneedle.kuluvalley.com/widgets/application.js"></script>
</head>
<body class="cti">
  
  <form method="post" action="/regional-home/institutional/insights/2020/11/covid-19-vaccines,-lockdowns-and-equities/?it=Institutional" id="form">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MQ9kFgJmD2QWAmYPZBYCZg9kFgICAxBkZBYEAgUPZBYEZg8PFgIeBFRleHQFC0plIGNvbmZpcm1lZGQCAQ8PFgIfAAUQSmUgbidhY2NlcHRlIHBhc2RkAgYPZBYCZg8WAh8ABZ8EPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPg0KKGZ1bmN0aW9uKCkgew0KICAgIGZ1bmN0aW9uIGFzeW5jX2xvYWQoKXsNCiAgICAgICAgdmFyIHMgPSBkb2N1bWVudC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTsNCiAgICAgICAgcy50eXBlID0gJ3RleHQvamF2YXNjcmlwdCc7DQogICAgICAgIHMuYXN5bmMgPSB0cnVlOw0KICAgICAgICBzLnNyYyA9ICcvL3NjcmlwdHMuc29waHVzMy5jb20vczNzL3RocmVhZG5lZWRsZS91ay9sb2dnaW5nLmpzJzsNCiAgICAgICAgdmFyIHggPSBkb2N1bWVudC5nZXRFbGVtZW50c0J5VGFnTmFtZSgnc2NyaXB0JylbMF07DQogICAgICAgIHgucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUocywgeCk7DQogICAgfQ0KICAgIGlmICh3aW5kb3cuYXR0YWNoRXZlbnQpDQogICAgICAgIHdpbmRvdy5hdHRhY2hFdmVudCgnb25sb2FkJywgYXN5bmNfbG9hZCk7DQogICAgZWxzZQ0KICAgICAgICB3aW5kb3cuYWRkRXZlbnRMaXN0ZW5lcignbG9hZCcsIGFzeW5jX2xvYWQsIGZhbHNlKTsNCn0pKCk7DQo8L3NjcmlwdD4NCg0KZGTzSJSBLhc5fr6xOFbufwwXKXQ7lMgZW0jceyayUPcLjg==" />
</div>

    <div class="header">
      <div class="container-fluid">
        <div class="header-top row">
          <div class="col-xs-12 col-sm-12 col-md-4">
            
    <a href="/fr/"><img src="/img/global-logo.png" alt="Columbia Threadneedle Investments" class="logo" /></a>

          </div>
          <div class="col-xs-12 col-sm-8 hidden-xs hidden-sm no-padding">
            <div class="head-nav-container clearfix">
              



		<div class="investor-select-header-container hidden-xs hidden-sm">
			<select id="investor-select-header" tabindex="3" class="selectpicker" style="display: none">
				<option data-hidden="true">S&#233;lectionnez investisseurs</option>
					<option  value="/?it=Private">Investisseur priv&#233;</option>
					<option selected=selected value="/?it=Institutional">Institutionnels</option>
			</select>
		</div>
	<div class="language-select-header-container hidden-xs hidden-sm">
		<select id="language-select-header" style="display: none">
                        <option selected=selected value="/fr/">fran&#231;ais</option>
		</select>
	</div>
		<div class="region-select-header-container hidden-xs hidden-sm">
			<select id="region-select-header" style="display: none">
				<option data-hidden="true">Choisissez le pays</option>
                    <option  value='https://www.columbiathreadneedle.de' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174593/deutschland.png&#39; alt=&#39;Allemagne&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Allemagne">Allemagne</option>
                    <option  value='https://www.columbiathreadneedle.com.au' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174578/au.png&#39; alt=&#39;Australie&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Australie">Australie</option>
                    <option  value='https://www.columbiathreadneedle.at' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174573/osterreich.png&#39; alt=&#39;Autriche&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Autriche">Autriche</option>
                    <option  value='https://www.columbiathreadneedle.be' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174583/belgium.png&#39; alt=&#39;Belgique&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Belgique">Belgique</option>
                    <option  value='https://www.columbiathreadneedle.dk' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174598/denmark.png&#39; alt=&#39;Danemark&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Danemark">Danemark</option>
                    <option  value='https://www.columbiathreadneedle.es' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174603/espana.png&#39; alt=&#39;Espagne&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Espagne">Espagne</option>
                    <option  value='https://www.columbiathreadneedle.fi' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/3338209/finland.png&#39; alt=&#39;Finlande&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Finlande">Finlande</option>
                    <option selected=selected value='https://www.columbiathreadneedle.fr' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174608/france.png&#39; alt=&#39;France&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; France">France</option>
                    <option  value='https://www.columbiathreadneedle.hk' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174613/hong-kong.png&#39; alt=&#39;Hong Kong&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Hong Kong">Hong Kong</option>
                    <option  value='https://www.columbiathreadneedle.ie' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174618/ireland.png&#39; alt=&#39;Irlande&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Irlande">Irlande</option>
                    <option  value='https://www.columbiathreadneedle.it' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174623/italia.png&#39; alt=&#39;Italie&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Italie">Italie</option>
                    <option  value='https://www.columbiathreadneedle.se' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1267575/sverige.png&#39; alt=&#39;la Su&#232;de&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; la Su&#232;de">la Su&#232;de</option>
                    <option  value='https://www.columbiathreadneedle.lu' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174628/luxembourg.png&#39; alt=&#39;Luxembourg&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Luxembourg">Luxembourg</option>
                    <option  value='https://www.columbiathreadneedle.me' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/10426821/uae.png&#39; alt=&#39;Middle East&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Middle East">Middle East</option>
                    <option  value='https://norway.columbiathreadneedle.com' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/5913654/norge.png&#39; alt=&#39;Norv&#232;ge&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Norv&#232;ge">Norv&#232;ge</option>
                    <option  value='https://www.columbiathreadneedle.nl' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174633/nederland.png&#39; alt=&#39;Pays-Bas&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Pays-Bas">Pays-Bas</option>
                    <option  value='https://www.columbiathreadneedle.pt' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/3338228/portugal.png&#39; alt=&#39;Portugal&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Portugal">Portugal</option>
                    <option  value='https://www.columbiathreadneedle.co.uk' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/3339144/united-kingdom.png&#39; alt=&#39;Royaume-Uni&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Royaume-Uni">Royaume-Uni</option>
                    <option  value='https://www.columbiathreadneedle.sg' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174643/singapore.png&#39; alt=&#39;Singapour&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Singapour">Singapour</option>
                    <option  value='https://www.columbiathreadneedle.ch' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1174588/switzerland.png&#39; alt=&#39;Suisse&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; Suisse">Suisse</option>
                    <option  value='https://www.columbiathreadneedleus.com/choice/' data-content="&lt;img class=&#39;flag&#39; src=&#39;/media/1609312/united-states.png&#39; alt=&#39;U.S.&#39; width=&#39;21&#39; height=&#39;22&#39; /&gt; U.S.">U.S.</option>
			</select>
		</div>
		<nav class="mini-nav hidden-xs hidden-sm">
			<ul>
					<li><a href="https://www.columbiathreadneedle.com/">Accueil global</a></li>
					<li><a href="https://www.columbiathreadneedle.com/media-centre/disclaimer/media-centre-disclaimer/">Presse</a></li>
					<li><a href="/fr/Notre-société/Opportunités-de-carrière/">Carri&#232;res</a></li>
			</ul>
		</nav>

            </div>
          </div>
          <a id="main-nav-btn" href="javascript:void(0);" class="toggle-mobile-nav-btn navbar-toggle collapsed" data-toggle="collapse" data-target="#main-nav"></a>
        </div>
        <div class="header-nav row">
          


<nav id="main-nav" class="navbar collapse navbar-collapse">
  <ul class="nav">
        <li>
          <a href="/fr/">Accueil</a>
        </li>
        <li class="divider-vertical"></li>
        <li class="dropdown dropdown-large">

          <a href="/fr/Compétences-dinvestissement/">Comp&#233;tences d&#39;investissement</a>

          <div class="dropdown-menu dropdown-menu-large hidden-xs hidden-sm" style="width: 100%;">

            <div class="menu-wrap col-xs-12 no-padding" style="display: table;">

                <div class="col-xs-3 sub-menu-primary no-padding">
                  <div class="sub-content">
                    <ul id="sub-menu-1" class="nav">
                          <li><a href="/fr/Compétences-dinvestissement/Obligations/">Obligations</a></li>
                          <li><a href="/fr/Compétences-dinvestissement/Actions/">Actions</a></li>
                          <li><a href="/fr/Compétences-dinvestissement/Matières-premières/">Mati&#232;res premi&#232;res</a></li>
                          <li><a href="/fr/Compétences-dinvestissement/Gestion-Multi-actifs/">Gestion Multi-actifs</a></li>
                          <li><a href="/fr/Compétences-dinvestissement/Solutions-dinvestissement-mondiales-/">Solutions d&#39;investissement mondiales </a></li>
                          <li><a href="/fr/Compétences-dinvestissement/Gouvernance-et-investissement-responsable/">Gouvernance et investissement responsable</a></li>
                          <li><a href="/fr/Compétences-dinvestissement/Gestion-collective/">Gestion collective</a></li>
                          <li><a href="/fr/Compétences-dinvestissement/Mandats-dédiés/">Mandats d&#233;di&#233;s</a></li>
                          <li><a href="/fr/Compétences-dinvestissement/Gestion-des-risques/">Gestion des risques</a></li>
                          <li><a href="/fr/Compétences-dinvestissement/Outil-de-notation-ESG/">Outil de notation ESG</a></li>
                          <li class="dropdown-submenu" prime-menu="278632">
                            <a href="/fr/Compétences-dinvestissement/Thèmes-dinvestissement/">Th&#232;mes d&#39;investissement</a>
                          </li>
                    </ul>
                  </div>
                </div>
              <div class="col-xs-3 sub-menu-secondary no-padding">
                <div class="sub-content">
                    <ul class="sub-menu nav " sub-menu="278632" style="">
                        <li><a href="/fr/Compétences-dinvestissement/Thèmes-dinvestissement/Les-objectifs-de-développement-durable-des-Nations-Unies-et-nos-thèmes/">Les objectifs de d&#233;veloppement durable des Nations Unies et nos th&#232;mes</a></li>                        <li><a href="/fr/Compétences-dinvestissement/Thèmes-dinvestissement/Investissements-responsables/">Investissements responsables</a></li>                        <li><a href="/fr/Compétences-dinvestissement/Thèmes-dinvestissement/Finance-Comportementale/">Finance Comportementale</a></li>                        <li><a href="/fr/Compétences-dinvestissement/Thèmes-dinvestissement/Saisir-lintangible/">Saisir l&#39;intangible</a></li>                        <li><a href="/fr/Compétences-dinvestissement/Thèmes-dinvestissement/Threadneedle-Global-Equities/">Threadneedle Global Equities</a></li>                    </ul>                </div>
              </div>

              <div class="col-xs-4 sub-menu-feature no-padding">
                <div class="sub-content">
                  <div class="col-xs-12">
                  </div>
                </div>
              </div>
            </div>
          </div>
        </li>
        <li class="divider-vertical"></li>
        <li>
          <a href="/fr/Fonds-et-VL/">Fonds et VL</a>
        </li>
        <li class="divider-vertical"></li>
        <li class="dropdown dropdown-large">

          <a href="/fr/Insights/">Insights</a>

          <div class="dropdown-menu dropdown-menu-large hidden-xs hidden-sm" style="width: 100%;">

            <div class="menu-wrap col-xs-12 no-padding" style="display: table;">

                <div class="col-xs-3 sub-menu-primary no-padding">
                  <div class="sub-content">
                    <ul id="sub-menu-1" class="nav">
                          <li><a href="/fr/Insights/Tous-les-articles/">Tous les articles</a></li>
                          <li><a href="/fr/Insights/World-in-Motion-Notre-blog-sur-les-marchés-actions-internationales/">World in Motion - Notre blog sur les march&#233;s actions internationales</a></li>
                    </ul>
                  </div>
                </div>
              <div class="col-xs-3 sub-menu-secondary no-padding">
                <div class="sub-content">
                </div>
              </div>

              <div class="col-xs-4 sub-menu-feature no-padding">
                <div class="sub-content">
                  <div class="col-xs-12">
                  </div>
                </div>
              </div>
            </div>
          </div>
        </li>
        <li class="divider-vertical"></li>
        <li class="dropdown dropdown-large">

          <a href="/fr/Centre-de-documentation/">Centre de documentation</a>

          <div class="dropdown-menu dropdown-menu-large hidden-xs hidden-sm" style="width: 100%;">

            <div class="menu-wrap col-xs-12 no-padding" style="display: table;">

                <div class="col-xs-3 sub-menu-primary no-padding">
                  <div class="sub-content">
                    <ul id="sub-menu-1" class="nav">
                          <li><a href="/fr/Centre-de-documentation/Documents-légaux/">Documents l&#233;gaux</a></li>
                          <li><a href="/fr/Centre-de-documentation/DICI/">DICI</a></li>
                          <li><a href="/fr/Centre-de-documentation/Glossaire/">Glossaire</a></li>
                          <li><a href="/fr/Centre-de-documentation/MiFID-II/">MiFID II</a></li>
                          <li><a href="/fr/Centre-de-documentation/Commentaires-de-gestion/">Commentaires de gestion</a></li>
                          <li><a href="/fr/Centre-de-documentation/SICAV-fiches-de-fonds/">SICAV fiches de fonds</a></li>
                          <li><a href="/fr/Centre-de-documentation/OEIC-fiches-de-fonds-/">OEIC fiches de fonds </a></li>
                          <li><a href="/fr/Centre-de-documentation/Changements-significatifs-relatifs-aux-fonds/">Changements significatifs relatifs aux fonds</a></li>
                    </ul>
                  </div>
                </div>
              <div class="col-xs-3 sub-menu-secondary no-padding">
                <div class="sub-content">
                </div>
              </div>

              <div class="col-xs-4 sub-menu-feature no-padding">
                <div class="sub-content">
                  <div class="col-xs-12">
                  </div>
                </div>
              </div>
            </div>
          </div>
        </li>
        <li class="divider-vertical"></li>
        <li class="dropdown dropdown-large">

          <a href="/fr/Notre-société/">Notre soci&#233;t&#233;</a>

          <div class="dropdown-menu dropdown-menu-large hidden-xs hidden-sm" style="width: 100%;">

            <div class="menu-wrap col-xs-12 no-padding" style="display: table;">

                <div class="col-xs-3 sub-menu-primary no-padding">
                  <div class="sub-content">
                    <ul id="sub-menu-1" class="nav">
                          <li><a href="/fr/Notre-société/Notre-société/">Notre soci&#233;t&#233;</a></li>
                          <li><a href="/fr/Notre-société/Approche-d’investissement/">Approche d’investissement</a></li>
                          <li><a href="/fr/Notre-société/Nos-récompenses-/">Nos r&#233;compenses </a></li>
                          <li><a href="/fr/Notre-société/Nos-collaborateurs/">Nos collaborateurs</a></li>
                          <li><a href="/fr/Notre-société/Responsabilité-dentreprise-/">Responsabilit&#233; d&#39;entreprise </a></li>
                          <li><a href="/fr/Notre-société/Opportunités-de-carrière/">Opportunit&#233;s de carri&#232;re</a></li>
                    </ul>
                  </div>
                </div>
              <div class="col-xs-3 sub-menu-secondary no-padding">
                <div class="sub-content">
                </div>
              </div>

              <div class="col-xs-4 sub-menu-feature no-padding">
                <div class="sub-content">
                  <div class="col-xs-12">
                  </div>
                </div>
              </div>
            </div>
          </div>
        </li>
        <li class="divider-vertical"></li>
        <li>
          <a href="/fr/Contactez-nous/">Contactez-nous</a>
        </li>
  </ul>
    <div class="col-xs-5 no-padding visible-xs visible-sm">
      <nav class="mini-nav">
        <ul>
            <li><a href="https://www.columbiathreadneedle.com/">Accueil global</a></li>
            <li><a href="https://www.columbiathreadneedle.com/media-centre/disclaimer/media-centre-disclaimer/">Presse</a></li>
            <li><a href="/fr/Notre-société/Opportunités-de-carrière/">Carri&#232;res</a></li>
        </ul>
      </nav>
    </div>
  <div class="col-xs-7 no-padding visible-xs visible-sm">
    <div class="region-select-nav-container">
      <select id="region-select-nav">
        <option data-hidden="true">Choisissez le pays</option>
          <option  value='https://www.columbiathreadneedle.de'>Allemagne</option>
          <option  value='https://www.columbiathreadneedle.com.au'>Australie</option>
          <option  value='https://www.columbiathreadneedle.at'>Autriche</option>
          <option  value='https://www.columbiathreadneedle.be'>Belgique</option>
          <option  value='https://www.columbiathreadneedle.dk'>Danemark</option>
          <option  value='https://www.columbiathreadneedle.es'>Espagne</option>
          <option  value='https://www.columbiathreadneedle.fi'>Finlande</option>
          <option selected=selected value='https://www.columbiathreadneedle.fr'>France</option>
          <option  value='https://www.columbiathreadneedle.hk'>Hong Kong</option>
          <option  value='https://www.columbiathreadneedle.ie'>Irlande</option>
          <option  value='https://www.columbiathreadneedle.it'>Italie</option>
          <option  value='https://www.columbiathreadneedle.se'>la Su&#232;de</option>
          <option  value='https://www.columbiathreadneedle.lu'>Luxembourg</option>
          <option  value='https://www.columbiathreadneedle.me'>Middle East</option>
          <option  value='https://norway.columbiathreadneedle.com'>Norv&#232;ge</option>
          <option  value='https://www.columbiathreadneedle.nl'>Pays-Bas</option>
          <option  value='https://www.columbiathreadneedle.pt'>Portugal</option>
          <option  value='https://www.columbiathreadneedle.co.uk'>Royaume-Uni</option>
          <option  value='https://www.columbiathreadneedle.sg'>Singapour</option>
          <option  value='https://www.columbiathreadneedle.ch'>Suisse</option>
          <option  value='https://www.columbiathreadneedleus.com/choice/'>U.S.</option>
      </select>
    </div>
    <div class="language-select-nav-container">
      <select id="language-select-nav">
          <option selected=selected value="/fr">fran&#231;ais</option>
      </select>
    </div>
      <div class="investor-select-nav-container">
        <select id="investor-select-nav">
          <option data-hidden="true">S&#233;lectionnez investisseurs</option>
            <option  value="/?it=Private">Investisseur priv&#233;</option>
            <option selected=selected value="/?it=Institutional">Institutionnels</option>
        </select>
      </div>
  </div>
</nav>

  <a id="sub-nav-btn" href="#" class="collapsed visible-xs visible-sm" data-toggle="collapse" data-target="#sub-nav">
    Insights
  </a>
  <div id="sub-nav" class="panel-group collapse hidden-md hidden-lg" role="tablist" aria-multiselectable="true">

          <div class="panel panel-default">
            <div class="panel-heading no-sub" role="tab">
              <a href="/fr/Insights/Tous-les-articles/">Tous les articles</a>
            </div>
          </div>
          <div class="panel panel-default">
            <div class="panel-heading no-sub" role="tab">
              <a href="/fr/Insights/World-in-Motion-Notre-blog-sur-les-marchés-actions-internationales/">World in Motion - Notre blog sur les march&#233;s actions internationales</a>
            </div>
          </div>

  </div>





        </div>
      </div>
    </div>
    
    
  
  

<div class="hero-image" style="background-image: url('/media/13771329/covid-19_estimating_the_impact_of_market_disorder_on_asset_prices_1280x450.jpg')">
  <span class="share-btn">
    <span><img src="/img/share-icon-lrg.png" /><br />Share</span>
    <ul class="social-list">
      <li>
        <div class="fb-share-button"
             data-href="https://www.columbiathreadneedle.fr/fr/Insights/2020/11/Covid-19-vaccines,-lockdowns-and-equities/"
             data-layout="button">
        </div>
      </li>
      <li>
        <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
        <script type="IN/Share">
        </script>
      </li>
      <li>
        <a href="https://twitter.com/share" class="twitter-share-button" data-show-count="false">Tweet</a>
        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
      </li>
      <li>
        <a class="e-mail-btn-cont" href="mailto:?subject=Read this article from Columbia Threadneedle Investments&amp;body=Thought you might find this article from Columbia Threadneedle Investments interesting: https://www.columbiathreadneedle.fr/fr/Insights/2020/11/Covid-19-vaccines,-lockdowns-and-equities/" title="E-mail">
          <span class="e-mail-btn"></span>
        </a>
      </li>
    </ul>
  </span>
</div>
<div class="main-content">
  <div class="container-fluid">
    <div class="content-body col-xs-12 col-md-8 col-md-push-4 no-padding">
      <div class="article-content">
        <div class="content-section title-container">
          <h1>Vaccins contre le Covid-19, confinements et actions</h1>
        </div>
        <div class="content-section article-inner">
            <div class="info-details">
                <ul>
                    <li>
                        <p class="date">novembre 2020</p>
                    </li>
                    <li><span class="name">Toby Nangle</span> Global Head of Asset Allocation</li>
                </ul>
                <div class="kv-speaker"></div>
                <p class="lead-info">
                    
                </p>
            </div>
          <div class="content-block">
            <p>With the Covid-19 case count rising rapidly across the United States and Europe, the immediate economic outlook associated with renewed lockdowns is turning darker. But announcements from Pfizer and Moderna around the efficacy of their vaccines has cheered financial markets considerably. So how do we approach the possible short-term deterioration in economic data with the greater certainty about the longer-term path to normalisation?</p>
<h2>Les résultats meilleurs que prévu des vaccins tirent les marchés à la hausse</h2>
<p>Comme de nombreux observateurs, nous nous attendions à ce que les vaccins candidats fassent état d'une efficacité satisfaisante plutôt que spectaculaire, et à ce que leur déploiement commence vers la fin de 2020. Les dernières informations constituent dès lors une bonne surprise par rapport au scénario de base. En outre, le risque d'événement extrême que représenterait l'absence de vaccin efficace dans l'immédiat a été rapidement écarté la semaine dernière, ce qui a eu un impact significatif sur les marchés. Les firmes délaissées par les investisseurs à défaut de perspective quant à un vaccin efficace ont à nouveau fait l'objet d'une analyse minutieuse. Dans un tel contexte, la nette progression et la rotation au sein des marchés d'actions prennent tout leur sens :</p>
<ul>
<li>Les sociétés les plus profondément impactées par le Covid-19, dans le secteur des voyages et loisirs notamment, ont grimpé en flèche ces derniers jours puisqu'elles sont à nouveau considérées comme des opportunités d'investissement.</li>
<li>Les entreprises qui devraient bien se comporter dans un environnement reflationniste ont également fortement progressé, bien que dans une moindre mesure.</li>
<li>Les sociétés de qualité qui prospéreront dans la plupart des scénarios (excepté en l'absence de vaccin efficace) ont également enregistré de belles performances compte tenu de la disparition du scénario de risque d'événement extrême.</li>
</ul>
<h2>Les répercussions à long terme du Covid-19</h2>
<p>Notons que la crise du coronavirus a eu un impact majeur sur l'économie et les marchés financiers. Sans cette pandémie, nous n'aurions pas connu un affaiblissement profond et soudain de l'économie réelle qui a permis aux grandes sociétés d'accélérer la « disruption » opérée au sein de secteurs traditionnels. Le temps nous dira dans quelle mesure les réponses réglementaires et antitrust permettront de freiner ou d'inverser ces dernières tentatives de conquête.</p>
<p>Sans la crise, nous n'aurions pas assisté à la chute des rendements obligataires à long terme (et dans le même temps des taux d'actualisation utilisés pour évaluer les actifs risqués), d'où une hausse de la valeur actuelle des flux de trésorerie futurs. Nous ne savons toujours pas quelles seront les retombées économiques. Toutefois, la plupart des analystes, des investisseurs et même des décideurs politiques estiment qu'il n'y aura pas de hausse rapide des rendements à long terme étant donné l'impact désinflationniste du Covid-19, et ce très probablement pour les deux prochaines années.</p>
<p>Et sans le coronavirus, nous n'aurions pas connu de nouvelle flambée des niveaux d'endettement des ménages, des entreprises et des gouvernements. La hausse des niveaux d'endettement n'est pas nécessairement synonyme de hausse du service de la dette compte tenu de l'effondrement des rendements obligataires. Elle limite toutefois dans une certaine mesure l'augmentation possible des taux avant un tour de vis monétaire, ce qui signifie que, toutes choses égales par ailleurs, les taux d'intérêt d'équilibre sont susceptibles de baisser.</p>
<h2>Synthèse</h2>
<p>Il peut sembler paradoxal que les marchés d'actions connaissent un rebond dans un contexte de nouveau ralentissement économique. Il convient cependant de rappeler que les grandes sociétés ne sont qu'une composante de l'économie et que les actions sont des actifs de longue durée. En soi, l'information la plus importante dont nous ayons eu connaissance ces derniers jours est que l'un des futurs possibles, à savoir l'absence de vaccin efficace, n'est désormais plus probable. Et c'est bien là une nouvelle dont peuvent se réjouir aussi bien les marchés financiers que chacun d'entre nous.</p>
<p><a href="/media/13928124/fr_covid_19_vaccines_and_equities.pdf" target="_blank">Télécharger PDF</a></p>
          </div>
          <a class="btn btn-lg" href="/fr/Insights/">Retourner &#224; Insights</a>
        </div>
      </div>
      <div class="content-block padding-mobile">
        <h3>Informations importantes</h3>
<p>Les analyses contenues dans ce document ont été produites par Columbia Threadneedle Investments dans le cadre de ses propres activités de gestion d'investissement. Il se peut qu'elles aient été utilisées avant la publication et elles ont été incluses dans ce document à titre informatif. Les opinions exprimées dans le présent document sont celles de leur auteur à la date de publication mais peuvent changer sans préavis. Les informations obtenues auprès de sources externes sont jugées fiables mais aucune garantie n'est donnée quant à leur exactitude ou à leur exhaustivité. Toute action ou obligation spécifique mentionnée ne saurait être considérée comme une recommandation d'investissement.</p>
      </div>
    </div>
    <div class="side-bar col-xs-12 col-md-4 col-md-pull-8 padding-mobile">
      
      <div class="col-xs-12 padding-mobile">
        <div class="info-article">
            <div class="thumb">
              <img src="/media/10773172/toby_nangle.jpg" />
            </div>
            <h4 class="name">Toby Nangle</h4>
            <p class="role">Global Head of Asset Allocation</p>

        </div>
      </div>
      <div class="col-xs-12 padding-mobile">
      </div>
    </div>
  </div>
</div>



    
    

<div class="footer">
    
	<div class="footer-disclaimer">
		<div class="footer-overlay hidden-xs"></div>
		<div class="container-fluid">
			
			<ul class="footer-social">
				
				<li><a href="http://twitter.com/CTinvest_EMEA" target="_blank"><span class="icon-twitter"></span></a></li>
				
				<li><a href="http://www.linkedin.com/company/10293" target="_blank"><span class="icon-linkedin"></span></a></li>
				
				<li><a href="http://www.youtube.com/user/ThreadneedleAM" target="_blank"><span class="icon-youtube"></span></a></li>
				
			</ul>
			
			<div class="dislaimer-copy">
				<h4>© 2020 THREADNEEDLE ASSET MANAGEMENT HOLDINGS LIMITED </h4>
				Threadneedle Investment Services Limited, Threadneedle Asset Management Limited. Agréées et réglementées au Royaume-Uni par la Financial Conduct Authority (FCA). Columbia Threadneedle Investments est le nom de marque international du groupe de sociétés Columbia et Threadneedle.
			</div>
		</div>
	</div>
    
	<div class="footer-bottom">
		<div class="container-fluid">
			
<div class="col-xs-12 col-sm-12 col-md-3 col-md-push-9">
	<select id="region-select-footer">
            <option  value='https://www.columbiathreadneedle.de' data-content="<img class='flag' src='/media/1174593/deutschland.png' alt='Allemagne' /> Allemagne"> Allemagne</option>
            <option  value='https://www.columbiathreadneedle.com.au' data-content="<img class='flag' src='/media/1174578/au.png' alt='Australie' /> Australie"> Australie</option>
            <option  value='https://www.columbiathreadneedle.at' data-content="<img class='flag' src='/media/1174573/osterreich.png' alt='Autriche' /> Autriche"> Autriche</option>
            <option  value='https://www.columbiathreadneedle.be' data-content="<img class='flag' src='/media/1174583/belgium.png' alt='Belgique' /> Belgique"> Belgique</option>
            <option  value='https://www.columbiathreadneedle.dk' data-content="<img class='flag' src='/media/1174598/denmark.png' alt='Danemark' /> Danemark"> Danemark</option>
            <option  value='https://www.columbiathreadneedle.es' data-content="<img class='flag' src='/media/1174603/espana.png' alt='Espagne' /> Espagne"> Espagne</option>
            <option  value='https://www.columbiathreadneedle.fi' data-content="<img class='flag' src='/media/3338209/finland.png' alt='Finlande' /> Finlande"> Finlande</option>
            <option selected=selected value='https://www.columbiathreadneedle.fr' data-content="<img class='flag' src='/media/1174608/france.png' alt='France' /> France"> France</option>
            <option  value='https://www.columbiathreadneedle.hk' data-content="<img class='flag' src='/media/1174613/hong-kong.png' alt='Hong Kong' /> Hong Kong"> Hong Kong</option>
            <option  value='https://www.columbiathreadneedle.ie' data-content="<img class='flag' src='/media/1174618/ireland.png' alt='Irlande' /> Irlande"> Irlande</option>
            <option  value='https://www.columbiathreadneedle.it' data-content="<img class='flag' src='/media/1174623/italia.png' alt='Italie' /> Italie"> Italie</option>
            <option  value='https://www.columbiathreadneedle.se' data-content="<img class='flag' src='/media/1267575/sverige.png' alt='la Su&#232;de' /> la Su&#232;de"> la Su&#232;de</option>
            <option  value='https://www.columbiathreadneedle.lu' data-content="<img class='flag' src='/media/1174628/luxembourg.png' alt='Luxembourg' /> Luxembourg"> Luxembourg</option>
            <option  value='https://www.columbiathreadneedle.me' data-content="<img class='flag' src='/media/10426821/uae.png' alt='Middle East' /> Middle East"> Middle East</option>
            <option  value='https://norway.columbiathreadneedle.com' data-content="<img class='flag' src='/media/5913654/norge.png' alt='Norv&#232;ge' /> Norv&#232;ge"> Norv&#232;ge</option>
            <option  value='https://www.columbiathreadneedle.nl' data-content="<img class='flag' src='/media/1174633/nederland.png' alt='Pays-Bas' /> Pays-Bas"> Pays-Bas</option>
            <option  value='https://www.columbiathreadneedle.pt' data-content="<img class='flag' src='/media/3338228/portugal.png' alt='Portugal' /> Portugal"> Portugal</option>
            <option  value='https://www.columbiathreadneedle.co.uk' data-content="<img class='flag' src='/media/3339144/united-kingdom.png' alt='Royaume-Uni' /> Royaume-Uni"> Royaume-Uni</option>
            <option  value='https://www.columbiathreadneedle.sg' data-content="<img class='flag' src='/media/1174643/singapore.png' alt='Singapour' /> Singapour"> Singapour</option>
            <option  value='https://www.columbiathreadneedle.ch' data-content="<img class='flag' src='/media/1174588/switzerland.png' alt='Suisse' /> Suisse"> Suisse</option>
            <option  value='https://www.columbiathreadneedleus.com/choice/' data-content="<img class='flag' src='/media/1609312/united-states.png' alt='U.S.' /> U.S."> U.S.</option>
	</select>
</div>
			<div class="col-xs-12 col-sm-12 col-md-8 col-md-pull-3">
				<div class="footer-nav">
					<nav class="navbar">
						<div id="footer-nav">
							<ul class="nav navbar-nav">
								
								<li><a href="https://www.columbiathreadneedle.com/">Accueil global</a></li>
								
								<li><a href="/fr/Information-Importantes/">Informations importantes</a></li>
								
								<li><a href="/fr/Politique-en-matière-de-confidentialité-et-de-cookies/">Politique en matière de confidentialité et de cookies</a></li>
								
							</ul>
						</div>
					</nav>
				</div>
			</div>
		</div>
	</div>
</div>

    

<div id="disclaimer-modal" class="modal fade" data-backdrop="static">
    <div class="modal-dialog">
        <div class="modal-content">
            <div>
                <h1>Information Importantes</h1>
            </div>
            <div class="row">
                <div class="col-xs-12">
                    <p>Les informations contenues sur ce site sont destinées aux investisseurs institutionnels en France et ne sont pas destinées à une utilisation directe par d'autres types d'investisseurs.</p>
<p>Les résultats passés ne sont pas une indication de la performance future. La valeur de vos investissements et tout revenu qui en découle peuvent varier à la baisse comme à la hausse. Vous prenez le risque de ne pas récupérer la totalité du capital investi. Veuillez noter que Threadneedle n'apporte pas de conseils en matière d'investissement.</p>
<p><strong>Nous vous recommandons de lire attentivement ces informations importantes. Si vous refusez tout ou partie des conditions d'utilisation du site, veuillez ne pas les accepter et ne pas entrer sur le site Internet.</strong></p>
<div class="more-links row">
<div class="col-xs-12 col-sm-6"><a href="javascript:void(0);" class="btn-sect" data-scroll-section="about"><strong><span style="text-decoration: underline;">À PROPOS DU SITE</span></strong></a><br /> <a href="javascript:void(0);" class="btn-sect" data-scroll-section="disclaimer"><strong><span style="text-decoration: underline;">CLAUSE DE NON-RESPONSABILITÉ</span></strong></a><br /> <a href="javascript:void(0);" class="btn-sect" data-scroll-section="agreement"><strong><span style="text-decoration: underline;">VOTRE ENGAGEMENT AUPRÈS DE NOUS</span></strong></a><br /> <a href="javascript:void(0);" class="btn-sect" data-scroll-section="information"><strong><span style="text-decoration: underline;">INFORMATIONS SUR LA SOCIÉTÉ</span></strong></a>
<p> </p>
</div>
<div class="col-xs-12 col-sm-6"><a href="/media/4498693/fr_privacy_cookies_policy.pdf" target="_blank" title="POLITIQUE CONCERNANT LA CONFIDENTIALITÉ ET LES COOKIES" class="doc-pdf doc-btn">POLITIQUE CONCERNANT LA CONFIDENTIALITÉ ET LES COOKIES</a></div>
</div>
                    <div class="row">
                        <div class="col-xs-12 col-sm-6">
                            <a id="ctl07_agree" class="mega-btn col-xs-12" href="javascript:__doPostBack(&#39;ctl00$ctl00$ctl00$ctl07$agree&#39;,&#39;&#39;)">
                                <div class="mega-btn-info no-padding">
                                    <h2>Je confirme</h2>
                                    <p>Je confirme que je suis un investisseur institutionnel professionnel résidant en France. J'ai lu la section 'Imformation importantes' et j'en accepte le contenu ainsi que et les conditions d'utilisation.</p>
                                    
                                    <b class="caret-right"></b>
                                </div>
                            </a>
                        </div>
                        <div class="col-xs-12 col-sm-6">
                            <a id="ctl07_disagree" class="mega-btn grey-btn col-xs-12" href="javascript:__doPostBack(&#39;ctl00$ctl00$ctl00$ctl07$disagree&#39;,&#39;&#39;)">
                                <div class="mega-btn-info no-padding">
                                    <h2>Je n'accepte pas</h2>
                                    <p>Je n'accepte pas et je souhaite revenir à la page d'accueil.</p>
                                    
                                    <b class="caret-right"></b>
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="disclaimer-scroll">
                        <div class="disclaimer-section disc-sect-about">
<p><strong>À PROPOS DU SITE<br /> </strong></p>
<p><strong>Le présent site Internet est exploité par <a href="#companyinformation">Threadneedle</a> (« Threadneedle » voir ci-dessous). Avant d'utiliser ce site Internet, vérifiez que vous avez bien pris connaissance et accepté toutes les sections des informations importantes. En utilisant ce site, vous êtes supposé avoir pris connaissance et accepté sans réserve les conditions générales de son utilisation, telles que définies ci-dessous.</strong></p>
<p><strong>Rien sur ce site Internet, ou sur les pages Web de toute société affiliée, ne doit être interprété comme une offre de vente, ni une sollicitation à l'achat de produits, lorsque la législation ne le permet pas.</strong></p>
<p><strong>Pour Threadneedle, votre confidentialité est importante. Nous vous recommandons de lire la politique de Threadneedle concernant la confidentialité et les cookies pour mieux comprendre comment Threadneedle utilise vos informations personnelles.</strong></p>
<p><strong>Threadneedle se réserve le droit de modifier à tout moment les présentes informations importantes en publiant ces modifications sur le site. En cas de modification des présentes informations importantes, il vous sera demandé de lire et d'accepter de nouveau les conditions générales d'utilisation.</strong></p>
<p><strong>Le but de ces informations n'est pas de favoriser la création, ni de créer des droits contractuels ou d'autres droits légaux, quels qu'ils soient, ni de créer des obligations pour Threadneedle à l'égard de toute autre partie ou pour le compte d'une partie quelconque.</strong></p>
<p>Les informations contenues sur ce site sont destinées aux personnes résidant en France. Ce site n'est pas destiné aux personnes hors de France, en particulier aux habitants des États-Unis. Les informations présentées sur ce site ne constituent pas une recommandation d'achat pour des unités ou des actions de fonds ou produits décrits.</p>
<p>Les produits décrits sur ce site sont enregistrés uniquement dans certaines juridictions. Avant d'investir, vous devez vérifier que vous avez le droit de le faire. En particulier, les produits décrits sur ce site n'ayant pas été inscrits en vertu de la loi américaine Securities Act de 1933, ne peuvent pas être proposés ou vendus aux États-Unis, ni aux citoyens et résidents américains, ou encore à toute autre personne dans une juridiction ou un pays où l'offre / la vente de ces produits serait contraire à la loi ou à la réglementation locale.</p>
<p>Certaines informations présentes sur threadneedle.com sont limitées par la juridiction et ne doivent pas être accessibles à partir des autres juridictions. Threadneedle ne peut pas être tenu responsable des dommages ou pertes subis par des investisseurs accédant aux zones de threadneedle.com qui ne sont pas adaptées à leur juridiction ou au type d'investisseur.</p>
<p>Les informations de ce site ne doivent pas être diffusées dans les juridictions où la loi l'interdit et ne doivent pas être utilisées d'une manière qui serait contraire à la loi ou à la réglementation locale. Plus précisément : 1) les produits et services mentionnés sur ce site ne doivent pas être proposés dans toute juridiction où cela est interdit. 2) Aucune information contenue sur ce site ne doit être fournie à des investisseurs qui ne sont pas autorisés à investir, distribuer, commercialiser ou proposer de quelque façon que ce soit (ou à être les destinataires de contenus ou d'offres visant à faire de même) les produits mentionnés sur ce site. Les investisseurs ont l'obligation de s'informer des contraintes légales et des conditions relatives à l'acquisition, la distribution ou la commercialisation de tels produits.</p>
<p>Il est interdit de lier un site Internet quelconque au site www.threadneedle.com sans l'accord écrit préalable de Threadneedle.</p>
<p>Tous les contenus de ce site, y compris, mais sans s'y limiter, les textes, graphiques, liens et sons sont la propriété de Threadneedle et ne peuvent être copiés, téléchargés, distribués ou publiés en aucune façon sans l'accord écrit préalable de Threadneedle.</p>
<p>« Threadneedle Investments » est une marque déposée et une marque de service de Threadneedle Asset Management Holdings Limited. Aucune autorisation ou licence d'utilisation de marque ou de nom de service n'est accordée sans le consentement écrit préalable de Threadneedle Asset Management Holdings Limited. Toute propriété intellectuelle et autre concernant ce site demeure la propriété du groupe Threadneedle, et aucun droit d'aucune sorte ne peut être transmis aux utilisateurs de ce site.</p>
<p>Toute information sur ce site, relative à l'impôt et au régime fiscal, ne doit pas être considérée comme un conseil ou une recommandation destiné à des personnes. La valeur des avantages fiscaux dont vous pourrez bénéficier dépend de votre situation personnelle, sachant que les règles fiscales sont susceptibles de changer dans le futur.</p>
</div>
<div class="disclaimer-section disc-sect-disclaimer">
<p><strong>CLAUSE DE NON-RESPONSABILITÉ</strong></p>
<p>Threadneedle met en œuvre toutes les compétences et précautions, dans des limites raisonnables, pour la compilation et la conservation des informations contenues sur ce site. Cependant, aucune garantie n'est donnée, expresse ou implicite, quant à l'exactitude, la fiabilité, l'actualité ou l'exhaustivité des informations présentées. Threadneedle n'assume aucune responsabilité liée à l'utilisation ou à la mauvaise utilisation des informations présentées sur ce site. Threadneedle prend toutes les mesures, dans des limites raisonnables, pour assurer la sécurité du site et celle de vos informations personnelles. Cependant du fait de la nature même d'Internet, nous ne pouvons pas fournir une garantie absolue de sécurité. Consultez la section <a href="/media/4498693/fr_privacy_cookies_policy.PDF" target="_blank" title="Politique de confidentialité de Threadneedle">Politique de confidentialité de Threadneedle</a> pour plus d'informations.</p>
<p>Le courrier électronique n'est pas garanti, ni sécurisé. Threadneedle ne garantit pas la réception des e-mails que vous lui envoyez sur Internet, ni la confidentialité et / ou la sécurité des e-mails ou des données contenues dans les communications électroniques, y compris mais sans s'y limiter, les e-mails envoyés à Threadneedle contenant des informations confidentielles ou des instructions.</p>
<p>Threadneedle met tout en œuvre, dans des limites raisonnables, pour maintenir la disponibilité de ce site, sans toutefois la garantir. Le contenu de ce site peut aussi changer de temps en temps et nous ne pouvons pas garantir la continuité des informations fournies.</p>
<p>Threadneedle ne garantit aucunement l'exactitude, l'exhaustivité, l'actualité et la pertinence des informations contenues ou en lien sur ce site, qui sont fournies par des tierces parties. Nous n'envisageons pas d'examiner ou de mettre à jour ces informations sur une base continue et de vous avertir que toute utilisation faite de ces informations est à vos propres risques. Certaines des informations contenues sur ce site, préparées ou fournies par des tiers, peuvent ne pas avoir été vérifiées par nos soins. Threadneedle exclut par les présentes toute responsabilité découlant de toute préparation ou fourniture de telles informations par des tiers pour ce site, et ne donne aucune garantie quant à l'exactitude, la pertinence ou l'exhaustivité de ces informations.</p>
</div>
<div class="disclaimer-section disc-sect-agreement">
<p><strong>YOUR AGREEMENT WITH US<br /> </strong></p>
<p><strong>En utilisant ce site, vous acceptez d'avoir lu et compris les informations importantes. En outre, vous acceptez d'indemniser Threadneedle, entièrement et de façon effective, pour toute action, responsabilité, coût, réclamation, perte, dommage, procédure ou dépense (y compris, mais sans s'y limiter, les frais juridiques, les frais et dépenses quelle qu'en soit la nature et la cause et sur la base d'une indemnisation totale) subis ou encourus par Threadneedle et résultant directement ou indirectement de toute violation ou non-respect de votre fait d'une des conditions générales.</strong></p>
</div>
<div class="disclaimer-section disc-sect-information">
<p><a id="companyinformation" name="companyinformation"></a><strong>INFORMATIONS SUR LA SOCIÉTÉ<br /> </strong></p>
<p>Le groupe Threadneedle comprend les sociétés qui dépendent de la holding Threadneedle Asset Management Holdings SARL.</p>
<p>Les sociétés du groupe Threadneedle qui participent au contenu du présent site Internet et en sont responsables sont les suivantes:</p>
<p>Threadneedle Asset Management Limited Société enregistrée en Angleterre et au Pays de Galles sous le numéro 573204. 60 St Mary Axe, London EC3A 8JQ, Royaume-Uni Société agréée et réglementée par la Financial Conduct Authority du Royaume-Uni, et enregistrée sous le numéro 122194.</p>
<p>Threadneedle Investment Services Limited Société enregistrée en Angleterre et au Pays de Galles sous le numéro 3701768. 78 Cannon Street, London, EC4N 6AG, Royaume-Uni Société agréée et réglementée par la Financial Conduct Authority du Royaume-Uni, et enregistrée sous le numéro 190437.</p>
<p>Threadneedle Management Luxembourg S.A. Société déclarée dans le Registre de Commerce et des Sociétés (Luxembourg), sous le numéro B 110242 - 44, rue de la Vallée, L-2661 Luxembourg, Grand-Duché de Luxembourg.</p>
<p><strong>© COPYRIGHT Threadneedle Asset Management Holdings Limited 2019. TOUS DROITS RÉSERVÉS.</strong></p>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- .modal-dialog -->
</div>
<!-- #disclaimer-modal -->

    <script type="text/javascript">
(function() {
    function async_load(){
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = '//scripts.sophus3.com/s3s/threadneedle/uk/logging.js';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent('onload', async_load);
    else
        window.addEventListener('load', async_load, false);
})();
</script>


    

<script>
  dataLayer = [{
    'investortype': 'Institutional',
  	'domain': 'www.columbiathreadneedle.fr',
  	'locale': 'fr-fr'
  }];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N7D28Z"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-N7D28Z');</script>
<!-- End Google Tag Manager -->

    
    
    <script src="/js/main.min.js?v=2"></script>
      <script src="/js/flipclock.js"></script>
    <!-- IDIO SCRIPT -->
    <script type="text/javascript" src="//s.idio.co/ip.js"></script>
    

  <script src="/js/s_code.js"></script>
  <script src="/js/tracking.js"></script>
  <script src="/js/omni-tracking.js"></script>
  <script type="text/javascript">

/* SiteCatalyst */
var s_code = s.t(); if (s_code) document.write(s_code);
s.eVar40 = "fr"

$(document).ready(function(){
	Tracking.init();
});

  </script>





    <script type="text/javascript">
        if ($('.clock').length > 0) {
            var now = new Date();
            $('.clock').each(function(){
                var date = new Date($(this).attr("clock-time")); //Month Days, Year HH:MM:SS
                var diff = (date.getTime()/1000) - (now.getTime()/1000);
                var clock = $(this).FlipClock(diff,{
                    clockFace: 'DailyCounter',
                    countdown: true,
	                language: 'de',
                });
            });
        }
    </script>
  
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
</body>
</html>
